<!doctype html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lindiependente.it/xmlrpc.php">
	<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>13 ragioni per non perdersi 13 reasons why</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="13 reason why, o semplicemente Tredici, è il nome della serie televisiva statunitense uscita il 31 marzo 2017 in tutti i paesi in cui il servizio on demand"/>
<link rel="canonical" href="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/" />
<link rel="publisher" href="https://plus.google.com/u/0/106977842839629493609/posts"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="13 reason why, o semplicemente Tredici, è il nome della serie televisiva statunitense uscita il 31 marzo 2017 in tutti i paesi in cui il servizio on demand" />
<meta name="twitter:title" content="13 ragioni per non perdersi 13 reasons why" />
<meta name="twitter:site" content="@lindiependente" />
<meta name="twitter:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?fit=800%2C410" />
<meta name="twitter:creator" content="@lindiependente" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed" href="http://www.lindiependente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed dei commenti" href="http://www.lindiependente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; 13 ragioni per non perdersi 13 reasons why Feed dei commenti" href="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lindiependente.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/css/cli-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.lindiependente.it/wp-content/plugins/essential-grid/public/assets/css/settings.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/f48dc2d043c3b13ad345b299b5a26487/1498033704index.css" media="all"/>
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='tp-poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='thb-app-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/4674527d8b1b5e16ac94a0bafa53e0f9/1498033704index.css" media="all"/>
<style id='thb-app-inline-css' type='text/css'>
body { font-family:'Droid Serif';color:;}h1, h2, h3, h4, h5, h6, blockquote, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a, .featured_image_credit,.post .post-category, .widget > strong, .menu-holder .sf-menu > li > a, .mobile-menu li a, .menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a, .mobile-menu .sub-menu li a, label, .featured_image_credit, .trending-bar, .woocommerce-MyAccount-navigation, .subheader, .post .post-bottom-meta, #subfooter, .btn, .button, input[type=submit], .widget.widget_topreviews .style1 li > a, .post.blog-post .single_category_title, .thb-login-form ul li, .woocommerce-tabs .tabs li {font-family:'Poppins';}.subheader ul {}@media only screen and (min-width:48.063em) {.header {}}.header {}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:150px;}}@media only screen and (min-width:64.063em) {.subheader.fixed .logo .logolink .logoimg {max-height:21px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6, .menu-holder.dark ul li .sub-menu a:hover, .menu-holder.dark ul.sf-menu > li > a:hover {color:#3663a1;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent:hover, .button.accent:hover, input[type=submit].accent:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover, .subheader.fixed > .row .progress {background-color:#3663a1;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent:hover, .button.accent:hover, input[type=submit].accent:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#3663a1;}.post .article-tags .tags-title:after {border-left-color:#3663a1;}.rtl .post .article-tags .tags-title:after {border-right-color:#3663a1;}.circle_rating .circle_perc {stroke:#3663a1;}.header .quick_search.active .quick_search_icon {fill:#3663a1;}.post .post-content p a {border-color:#5195f2;-moz-box-shadow:inset 0 -5px 0 #5195f2;-webkit-box-shadow:inset 0 -5px 0 #5195f2;box-shadow:inset 0 -5px 0 #5195f2;}.post.carousel-listing.slick-current:after {-moz-box-shadow:inset 0 4px 0 0 #3663a1;-webkit-box-shadow:inset 0 4px 0 0 #3663a1;box-shadow:inset 0 4px 0 0 #3663a1;}.post .post-content p a:hover {background:#5195f2;}.subheader.fixed > .row .progress {background:#3663a1;}.post .post-category {}.widget > strong {}.menu-holder .sf-menu > li > a {font-size:71px;}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {}.category-title.style1 .category-header.cat-9973 {background-image:url(http://www.lindiependente.it/wp-content/uploads/2016/08/91.jpg);}.thb-login-form.dark,.thb-login-form {}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:100px;}}blockquote, blockquote p {font-size:100%;line-height:1.6em;color:#a3a3a3;text-transform:none;text-align:left;padding:7px 20px 7px 20px;font-style:italic;} .share-article-vertical h6 { background:#3663a1;padding:16px 0px; }.slick-nav.slick-next { right:0px; }.slick-nav.slick-prev { left:0px; }.slick-nav { color:#000000; }@media (max-width:1024px) {#subfooter .subfooter-menu-holder .logolink .logoimg { max-height:50px; }#subfooter .subfooter-menu-holder { padding:20px 0 }.post.trending .entry-title { min-height:60px; }.header .logo .logoimg { max-height:80px; }}.post-review.style2 .comment_section { display:none }.post-review .post-review-content {border-bottom:0;}h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {color:#3663a1; text-decoration:none;}h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover {color:#3663a1; text-decoration:underline;}.widget input, .widget input[type="email"] { width:100%;border:0;background:#ffffff;}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid%20Serif:300,400,500,600,700,900|Poppins:300,400,500,600,700,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.lindiependente.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/9e454b85b60aeb3215fdf99d637eec01/1498033704index.css" media="all"/>
<script src='//www.lindiependente.it/wp-content/cache/wpfc-minified/0aa6876eade2021a73789e0a465c89fb/1498033714index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js'></script> -->
<link rel='https://api.w.org/' href='http://www.lindiependente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lindiependente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lindiependente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.lindiependente.it/?p=66166' />
<link rel="alternate" type="application/json+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F&#038;format=xml" />
<!-- <link href="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/style.css" type="text/css" rel="stylesheet" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/29b02f8d883fc5abf40a4875b5c9b8ee/1498033489index.css" media="screen"/><meta property="fb:app_id" content="359231404181901"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lindiependente.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="L&#039;indiependente">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/">
<meta property="og:title" content="13 ragioni per non perdersi 13 reasons why">
<meta property="og:description" content="13 reason why, o semplicemente Tredici, è il nome della serie televisiva statunitense uscita il 31 marzo 2017 in tutti i paesi in cui il servizio on demand di Netflix è presente. Creando scalpore, ondate di fan, di polemiche e dibattiti su come la serie possa influenzare in modo positivo o negativo i telespettatori. Ne&hellip;">
<meta property="og:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?fit=800%2C410">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="410">
<meta property="og:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?fit=1366%2C768">
<meta property="og:image:width" content="1366">
<meta property="og:image:height" content="768">
<meta property="og:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahgif.gif?fit=540%2C296">
<meta property="og:image:width" content="540">
<meta property="og:image:height" content="296">
<meta property="article:published_time" content="2017-06-23T11:47:04+00:00">
<meta property="article:modified_time" content="2017-06-23T11:48:55+00:00">
<meta property="article:author" content="http://www.lindiependente.it/author/francesca-pasculli/">
<meta property="article:section" content="Serie Tv">
<meta property="article:tag" content="13 reasons why">
<meta property="article:tag" content="cassette">
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-66166 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-menu-mobile" class="mobile-menu"><li id="menu-item-53199" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53199 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/"><span><i class="fa fa-plus"></i></span>Indie News</a>
<ul  class="sub-menu">
	<li id="menu-item-64798" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64798 menu-item-category-9973"><a href="http://www.lindiependente.it/category/indie-news/contest/">Contest</a></li>
</ul>
</li>
<li id="menu-item-64793" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64793 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/"><span><i class="fa fa-plus"></i></span>I-Music</a>
<ul  class="sub-menu">
	<li id="menu-item-64794" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64794 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a></li>
	<li id="menu-item-53200" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53200 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-53201" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53201 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
	<li id="menu-item-64801" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64801 menu-item-category-9975"><a href="http://www.lindiependente.it/category/playlist/">Playlist</a></li>
</ul>
</li>
<li id="menu-item-53203" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53203 menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-64803" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64803"><a href="http://lindiependente.it"><span><i class="fa fa-plus"></i></span>I-Cult</a>
<ul  class="sub-menu">
	<li id="menu-item-64799" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64799 menu-item-category-9714"><a href="http://www.lindiependente.it/category/letteratura/">Letteratura</a></li>
	<li id="menu-item-53205" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53205 menu-item-category-1019"><a href="http://www.lindiependente.it/category/racconti/">Racconti</a></li>
	<li id="menu-item-64796" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-64796 menu-item-category-9712"><a href="http://www.lindiependente.it/category/cinema/">Cinema</a></li>
	<li id="menu-item-64795" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795 menu-item-category-9934"><a href="http://www.lindiependente.it/category/artstyle/">Art &#038; Style</a></li>
</ul>
</li>
<li id="menu-item-64797" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64797 menu-item-category-9716"><a href="http://www.lindiependente.it/category/i-focus/">I-Focus</a></li>
<li id="menu-item-64804" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64804"><a href="http://http://www.lindiependente.it/"><span><i class="fa fa-plus"></i></span>Miscellanea</a>
<ul  class="sub-menu">
	<li id="menu-item-64802" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64802 menu-item-category-9538"><a href="http://www.lindiependente.it/category/subterraneans/">Subterraneans</a></li>
	<li id="menu-item-64800" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64800 menu-item-category-9049"><a href="http://www.lindiependente.it/category/personaggi/">Personaggi</a></li>
	<li id="menu-item-53204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53204 menu-item-category-650"><a href="http://www.lindiependente.it/category/blog/">Blog</a></li>
</ul>
</li>
<li id="menu-item-53305" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53305"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-53304" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53304"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-53303" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-53303"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>															<div class="social-links">
										<a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
								<a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
												<a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
										<a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
						<a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
														</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
								<a href="http://www.lindiependente.it/" class="logolink">
					<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
				</a>
				<span class="page-title" id="page-title">13 ragioni per non perdersi 13 reasons why</span>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical share-main hide-on-print ">
		<div class="share-title"><em>0</em><span>Shares</span></div>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=13+ragioni+per+non+perdersi+13+reasons+why&url=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
									</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large light ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-menu-sopra" class="sf-menu"><li id="menu-item-15819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15819"><a href="http://lindiependente.it">Home</a></li>
<li id="menu-item-31647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31647"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="http://www.lindiependente.it/contatti/">Contatti</a></li>
<li id="menu-item-13335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13335"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
				
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
																		<li><a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
															<li><a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
									<li><a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
																	</ul>
	</li>
													<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2 boxed light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-centered large-text-center columns logo">
						<a href="http://www.lindiependente.it/" class="logolink">
				<img src="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png" class="logoimg" alt="L&#039;indiependente"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
	<div class="row ">
		<div class="small-12 columns">
			<nav class="menu-holder style2 text-center cf" id="menu_width">
								  <ul id="menu-menu" class="sf-menu style2"><li id="menu-item-6337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6337"><a href="http://www.lindiependente.it/">Home</a></li>
<li id="menu-item-64762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64762 menu-item-mega-parent menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li id="menu-item-64774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64774 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a></li>
	<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
	<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
	<li id="menu-item-64767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64767 menu-item-category-9975"><a href="http://www.lindiependente.it/category/playlist/">Playlist</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66146 type-post status-publish format-standard has-post-thumbnail hentry category-i-music tag-damon-albarn tag-gorillaz tag-londra" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/album-gorillaz-live/" rel="bookmark" title="I Gorillaz sono tornati: vi raccontiamo il nuovo album e il nuovo live">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66158" data-permalink="http://www.lindiependente.it/album-gorillaz-live/gorillaz-press-photo-cr-j-c-hewlett-2017-billboard-1548/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?fit=636%2C421" data-orig-size="636,421" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?fit=636%2C421" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/album-gorillaz-live/" title="I Gorillaz sono tornati: vi raccontiamo il nuovo album e il nuovo live">I Gorillaz sono tornati: vi raccontiamo il nuovo album e il nuovo live</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/riccardo-di-leo/" title="Articoli scritti da: Riccardo Di Leo" rel="author">Riccardo Di Leo</a></strong>
		<time class="date published time" datetime="2017-06-22T13:48:46+00:00" itemprop="datePublished" content="2017-06-22T13:48:46+00:00">21 ore ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T13:57:31+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?fit=636%2C421">
		  <meta itemprop="width" content="636">
		  <meta itemprop="height" content="421">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/album-gorillaz-live/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65745 type-post status-publish format-standard has-post-thumbnail hentry category-i-music tag-alt-j tag-arcade-fire tag-bonobo tag-depeche-mode tag-devendra-banhart tag-eddie-vedder tag-moderat tag-nicolas-jaar tag-pj-harvey tag-radiohead" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/20-concerti-imperdibili-dellestate/" rel="bookmark" title="I 20 concerti imperdibili dell&#8217;estate">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65756" data-permalink="http://www.lindiependente.it/20-concerti-imperdibili-dellestate/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400.jpg?fit=3840%2C2400" data-orig-size="3840,2400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="devendra_banhart_sea_wave_sky_clouds_4391_3840x2400" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400.jpg?fit=1000%2C625" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/20-concerti-imperdibili-dellestate/" title="I 20 concerti imperdibili dell&#8217;estate">I 20 concerti imperdibili dell&#8217;estate</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-13T12:48:47+00:00" itemprop="datePublished" content="2017-06-13T12:48:47+00:00">1 settimana ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-14T21:11:44+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/devendra_banhart_sea_wave_sky_clouds_4391_3840x2400.jpg?fit=3840%2C2400">
		  <meta itemprop="width" content="3840">
		  <meta itemprop="height" content="2400">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/20-concerti-imperdibili-dellestate/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65085 type-post status-publish format-standard has-post-thumbnail hentry category-i-music tag-at-the-drive-in tag-chk-chk-chk tag-coez tag-dischi tag-forest-swords tag-girlpool tag-mac-demarco tag-perfume-genius tag-wavves" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/breviario-rassegna-nuovi-album-usciti-maggio/" rel="bookmark" title="Breviario: rassegna di nuovi album usciti a Maggio">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?resize=1024%2C550 1024w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65114" data-permalink="http://www.lindiependente.it/breviario-rassegna-nuovi-album-usciti-maggio/blackdogforgeseattle4/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blackdogforgeseattle4" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?fit=1000%2C666" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/breviario-rassegna-nuovi-album-usciti-maggio/" title="Breviario: rassegna di nuovi album usciti a Maggio">Breviario: rassegna di nuovi album usciti a Maggio</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-05-29T18:14:28+00:00" itemprop="datePublished" content="2017-05-29T18:14:28+00:00">4 settimane ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-29T19:12:08+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/blackdogforgeseattle4.jpg?fit=1024%2C682">
		  <meta itemprop="width" content="1024">
		  <meta itemprop="height" content="682">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/breviario-rassegna-nuovi-album-usciti-maggio/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66095 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-eyedress tag-xanax-music" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/eyedress-manila-ice/" rel="bookmark" title="Eyedress &#8211; Manila Ice">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66099" data-permalink="http://www.lindiependente.it/eyedress-manila-ice/eyedress/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?fit=1200%2C1200" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eyedress" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?fit=1000%2C1000" />					<figure class="circle_rating small">
			<span>8</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/eyedress-manila-ice/" title="Eyedress &#8211; Manila Ice">Eyedress &#8211; Manila Ice</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
		<time class="date published time" datetime="2017-06-21T10:21:43+00:00" itemprop="datePublished" content="2017-06-21T10:21:43+00:00">2 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-21T10:21:43+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?fit=1200%2C1200">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="1200">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/eyedress-manila-ice/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65982 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-city tag-kevin-morby tag-music" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/kevin-morby-city-music/" rel="bookmark" title="Kevin Morby &#8211; City Music">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65983" data-permalink="http://www.lindiependente.it/kevin-morby-city-music/cover_1486407001070116/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?fit=1500%2C1500" data-orig-size="1500,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover_1486407001070116" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?fit=1000%2C1000" />					<figure class="circle_rating small">
			<span>7,5</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/kevin-morby-city-music/" title="Kevin Morby &#8211; City Music">Kevin Morby &#8211; City Music</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
		<time class="date published time" datetime="2017-06-18T13:59:00+00:00" itemprop="datePublished" content="2017-06-18T13:59:00+00:00">5 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-18T14:22:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?fit=1500%2C1500">
		  <meta itemprop="width" content="1500">
		  <meta itemprop="height" content="1500">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/kevin-morby-city-music/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65767 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-donald-trump tag-pink-floyd tag-roger-waters" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/roger-waters-is-this-the-life-we-really-want/" rel="bookmark" title="Roger Waters &#8211; Is This The Life We Really Want?">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1492693719583.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1492693719583.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1492693719583.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1492693719583.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65769" data-permalink="http://www.lindiependente.it/roger-waters-is-this-the-life-we-really-want/attachment/1492693719583/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1492693719583.jpg?fit=1425%2C1416" data-orig-size="1425,1416" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Waters" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1492693719583.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1492693719583.jpg?fit=1000%2C994" />					<figure class="circle_rating small">
			<span>8</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/roger-waters-is-this-the-life-we-really-want/" title="Roger Waters &#8211; Is This The Life We Really Want?">Roger Waters &#8211; Is This The Life We Really Want?</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/fabio-mastroserio/" title="Articoli scritti da: Fabio Mastroserio" rel="author">Fabio Mastroserio</a></strong>
		<time class="date published time" datetime="2017-06-13T16:08:00+00:00" itemprop="datePublished" content="2017-06-13T16:08:00+00:00">1 settimana ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-13T16:14:58+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1492693719583.jpg?fit=1425%2C1416">
		  <meta itemprop="width" content="1425">
		  <meta itemprop="height" content="1416">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/roger-waters-is-this-the-life-we-really-want/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66105 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-agnes-obel tag-citizen-of-glass tag-ferrara-sotto-le-stelle" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/agnes-obel-incanta-ferrara-sotto-le-stelle/" rel="bookmark" title="Incanto e magia | Agnes Obel, Ferrara sotto le Stelle">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/agnes-obel17.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/agnes-obel17.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/agnes-obel17.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/agnes-obel17.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66125" data-permalink="http://www.lindiependente.it/?attachment_id=66125" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/agnes-obel17.jpg?fit=1200%2C857" data-orig-size="1200,857" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497999475&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;172&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agnes obel17" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/agnes-obel17.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/agnes-obel17.jpg?fit=1000%2C714" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/agnes-obel-incanta-ferrara-sotto-le-stelle/" title="Incanto e magia | Agnes Obel, Ferrara sotto le Stelle">Incanto e magia | Agnes Obel, Ferrara sotto le Stelle</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/veronica-ganassi/" title="Articoli scritti da: Veronica Ganassi" rel="author">Veronica Ganassi</a></strong>
		<time class="date published time" datetime="2017-06-21T19:19:37+00:00" itemprop="datePublished" content="2017-06-21T19:19:37+00:00">2 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-21T19:19:37+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/agnes-obel17.jpg?fit=1200%2C857">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="857">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/agnes-obel-incanta-ferrara-sotto-le-stelle/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65860 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-handmade-festival" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/handmade-festival-guastalla/" rel="bookmark" title="Come stare, dove stare | Handmade Festival 2017">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_9494.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_9494.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_9494.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_9494.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65902" data-permalink="http://www.lindiependente.it/handmade-festival-guastalla/_mg_9494-2/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_9494.jpg?fit=1200%2C857" data-orig-size="1200,857" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497213302&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_MG_9494" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_9494.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_9494.jpg?fit=1000%2C714" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/handmade-festival-guastalla/" title="Come stare, dove stare | Handmade Festival 2017">Come stare, dove stare | Handmade Festival 2017</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/alice-blandini/" title="Articoli scritti da: AliSe Blandini" rel="author">AliSe Blandini</a></strong>
		<time class="date published time" datetime="2017-06-16T14:45:44+00:00" itemprop="datePublished" content="2017-06-16T14:45:44+00:00">7 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-16T14:50:12+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_9494.jpg?fit=1200%2C857">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="857">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/handmade-festival-guastalla/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65637 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-bologna tag-pond" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/dallaustralia-amore-le-foto-pond-methyl-ethel-covo-club-bologna/" rel="bookmark" title="Dall&#8217;Australia con amore | Le foto di Pond e Methyl Ethel @ Covo Club, Bologna">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_8311.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_8311.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_8311.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_8311.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65649" data-permalink="http://www.lindiependente.it/dallaustralia-amore-le-foto-pond-methyl-ethel-covo-club-bologna/_mg_8311/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_8311.jpg?fit=1200%2C857" data-orig-size="1200,857" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1496871420&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;152&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_MG_8311" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_8311.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_8311.jpg?fit=1000%2C714" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/dallaustralia-amore-le-foto-pond-methyl-ethel-covo-club-bologna/" title="Dall&#8217;Australia con amore | Le foto di Pond e Methyl Ethel @ Covo Club, Bologna">Dall&#8217;Australia con amore | Le foto di Pond e Methyl Ethel @ Covo Club, Bologna</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/alice-blandini/" title="Articoli scritti da: AliSe Blandini" rel="author">AliSe Blandini</a></strong>
		<time class="date published time" datetime="2017-06-10T10:45:44+00:00" itemprop="datePublished" content="2017-06-10T10:45:44+00:00">2 settimane ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-10T10:57:25+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/MG_8311.jpg?fit=1200%2C857">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="857">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/dallaustralia-amore-le-foto-pond-methyl-ethel-covo-club-bologna/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65980 type-post status-publish format-standard has-post-thumbnail hentry category-playlist tag-mixtape" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/mixtape-cities-10/" rel="bookmark" title="MIXTAPE CITIES #10">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62538" data-permalink="http://www.lindiependente.it/mixtape-cities-1/9-32/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" data-orig-size="784,295" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mixtapecities" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=300%2C295" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mixtape-cities-10/" title="MIXTAPE CITIES #10">MIXTAPE CITIES #10</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-17T11:42:03+00:00" itemprop="datePublished" content="2017-06-17T11:42:03+00:00">6 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-17T11:42:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295">
		  <meta itemprop="width" content="784">
		  <meta itemprop="height" content="295">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mixtape-cities-10/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65307 type-post status-publish format-standard has-post-thumbnail hentry category-playlist tag-mixtape-cities" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/mixtape-cities-9/" rel="bookmark" title="MIXTAPE CITIES #9">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62538" data-permalink="http://www.lindiependente.it/mixtape-cities-1/9-32/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" data-orig-size="784,295" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mixtapecities" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=300%2C295" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mixtape-cities-9/" title="MIXTAPE CITIES #9">MIXTAPE CITIES #9</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-02T00:19:36+00:00" itemprop="datePublished" content="2017-06-02T00:19:36+00:00">3 settimane ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-02T00:19:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295">
		  <meta itemprop="width" content="784">
		  <meta itemprop="height" content="295">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mixtape-cities-9/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64698 type-post status-publish format-standard has-post-thumbnail hentry category-playlist tag-cities tag-mixtape" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/mixtape-cities-8/" rel="bookmark" title="MIXTAPE CITIES #8">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62538" data-permalink="http://www.lindiependente.it/mixtape-cities-1/9-32/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" data-orig-size="784,295" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mixtapecities" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=300%2C295" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mixtape-cities-8/" title="MIXTAPE CITIES #8">MIXTAPE CITIES #8</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-05-20T12:28:03+00:00" itemprop="datePublished" content="2017-05-20T12:28:03+00:00">1 mese ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-21T22:27:06+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295">
		  <meta itemprop="width" content="784">
		  <meta itemprop="height" content="295">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mixtape-cities-8/">
							</aside>
	</article></div></div></div></div></div></div></li>
<li id="menu-item-51818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51818 menu-item-mega-parent menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li id="menu-item-64775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64775 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a></li>
	<li id="menu-item-64760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64760 menu-item-category-9973"><a href="http://www.lindiependente.it/category/indie-news/contest/">Contest</a></li>
	<li id="menu-item-64761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64761"><a href="http://www.lindiependente.it/migliori-uscite/">Le migliori uscite della stagione</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66164 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-ok-computer tag-oknotok tag-radiohead tag-thom-yorke" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/le-calde-giornate-oknotok-dei-radiohead/" rel="bookmark" title="Le calde giornate di OKNOTOK dei Radiohead">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63630" data-permalink="http://www.lindiependente.it/oknotok-okcomputer-radiohead/radiohead_oknotok_lp-cd-artwork-packshot/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?fit=4000%2C4000" data-orig-size="4000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?fit=1000%2C1000" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/le-calde-giornate-oknotok-dei-radiohead/" title="Le calde giornate di OKNOTOK dei Radiohead">Le calde giornate di OKNOTOK dei Radiohead</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-22T16:45:54+00:00" itemprop="datePublished" content="2017-06-22T16:45:54+00:00">18 ore ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T16:45:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?fit=4000%2C4000">
		  <meta itemprop="width" content="4000">
		  <meta itemprop="height" content="4000">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/le-calde-giornate-oknotok-dei-radiohead/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66136 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-coez tag-contest tag-dargen-damico tag-flowers-festival tag-mecna" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Coez e Mecna al Flowers Festival">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?resize=1024%2C550 1024w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66137" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/coez-mecna/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1024%2C640" data-orig-size="1024,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coez-mecna" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1000%2C625" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/" title="Vinci due biglietti per Coez e Mecna al Flowers Festival">Vinci due biglietti per Coez e Mecna al Flowers Festival</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-22T12:10:39+00:00" itemprop="datePublished" content="2017-06-22T12:10:39+00:00">23 ore ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T14:56:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1024%2C640">
		  <meta itemprop="width" content="1024">
		  <meta itemprop="height" content="640">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66100 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-beach-boys tag-brian-wilson tag-estate tag-pet-sounds" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/estate-brian-wilson-pet-sounds/" rel="bookmark" title="È estate, Brian Wilson ha 75 anni e allora riascoltiamo Pet Sounds">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/beach.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/beach.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/beach.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66101" data-permalink="http://www.lindiependente.it/estate-brian-wilson-pet-sounds/lp_out-p1_output-pdf/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/beach.jpg?fit=800%2C801" data-orig-size="800,801" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;LP_OUT-P1_output.pdf&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LP_OUT-P1_output.pdf" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/beach.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/beach.jpg?fit=800%2C801" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/estate-brian-wilson-pet-sounds/" title="È estate, Brian Wilson ha 75 anni e allora riascoltiamo Pet Sounds">È estate, Brian Wilson ha 75 anni e allora riascoltiamo Pet Sounds</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-21T11:40:19+00:00" itemprop="datePublished" content="2017-06-21T11:40:19+00:00">2 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-21T11:40:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/beach.jpg?fit=800%2C801">
		  <meta itemprop="width" content="800">
		  <meta itemprop="height" content="801">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/estate-brian-wilson-pet-sounds/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66136 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-coez tag-contest tag-dargen-damico tag-flowers-festival tag-mecna" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Coez e Mecna al Flowers Festival">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?resize=1024%2C550 1024w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66137" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/coez-mecna/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1024%2C640" data-orig-size="1024,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coez-mecna" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1000%2C625" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/" title="Vinci due biglietti per Coez e Mecna al Flowers Festival">Vinci due biglietti per Coez e Mecna al Flowers Festival</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-22T12:10:39+00:00" itemprop="datePublished" content="2017-06-22T12:10:39+00:00">23 ore ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T14:56:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1024%2C640">
		  <meta itemprop="width" content="1024">
		  <meta itemprop="height" content="640">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66082 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-collegno tag-contest tag-flowers-festival tag-mannarino tag-parco-della-certosa tag-torino" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/vinci-due-biglietti-mannarino-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Mannarino al Flowers Festival">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/mannarino-flowers-festival-2017.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/mannarino-flowers-festival-2017.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/mannarino-flowers-festival-2017.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66083" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-mannarino-al-flowers-festival/mannarino-flowers-festival-2017/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/mannarino-flowers-festival-2017.jpg?fit=633%2C400" data-orig-size="633,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mannarino-flowers-festival-2017" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/mannarino-flowers-festival-2017.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/mannarino-flowers-festival-2017.jpg?fit=633%2C400" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-mannarino-al-flowers-festival/" title="Vinci due biglietti per Mannarino al Flowers Festival">Vinci due biglietti per Mannarino al Flowers Festival</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-20T18:21:28+00:00" itemprop="datePublished" content="2017-06-20T18:21:28+00:00">3 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-20T18:21:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/mannarino-flowers-festival-2017.jpg?fit=633%2C400">
		  <meta itemprop="width" content="633">
		  <meta itemprop="height" content="400">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-mannarino-al-flowers-festival/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65778 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-contest tag-indierocket" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/contest-indierocket-pescara/" rel="bookmark" title="Vinci 2 abbonamenti + merch per l&#8217;IndieRocket di Pescara [CHIUSO]">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Flyer_web_2.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Flyer_web_2.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Flyer_web_2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Flyer_web_2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65779" data-permalink="http://www.lindiependente.it/contest-indierocket-pescara/flyer_web_2/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Flyer_web_2.jpg?fit=850%2C850" data-orig-size="850,850" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flyer_web_2" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Flyer_web_2.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Flyer_web_2.jpg?fit=850%2C850" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/contest-indierocket-pescara/" title="Vinci 2 abbonamenti + merch per l&#8217;IndieRocket di Pescara [CHIUSO]">Vinci 2 abbonamenti + merch per l&#8217;IndieRocket di Pescara [CHIUSO]</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-13T11:00:42+00:00" itemprop="datePublished" content="2017-06-13T11:00:42+00:00">1 settimana ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-20T23:44:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Flyer_web_2.jpg?fit=850%2C850">
		  <meta itemprop="width" content="850">
		  <meta itemprop="height" content="850">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/contest-indierocket-pescara/">
							</aside>
	</article></div></div></div></div></div></div></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233 menu-item-mega-parent menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-64763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64763 menu-item-mega-parent menu-item-category-9716"><a href="http://www.lindiependente.it/category/i-focus/">I-Focus</a></li>
<li id="menu-item-64764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64764 menu-item-mega-parent"><a href="http://lindiependente.it">I-Cult</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li id="menu-item-64766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64766 menu-item-category-9714"><a href="http://www.lindiependente.it/category/letteratura/">Letteratura</a></li>
	<li id="menu-item-53168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53168 menu-item-category-1019"><a href="http://www.lindiependente.it/category/racconti/">Racconti</a></li>
	<li id="menu-item-64770" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-64770 menu-item-category-9712"><a href="http://www.lindiependente.it/category/cinema/">Cinema</a></li>
	<li id="menu-item-64765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64765 menu-item-category-9934"><a href="http://www.lindiependente.it/category/artstyle/">Art &#038; Style</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65803 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-enciclopedia-della-donna-aggiornamento tag-valeria-parrella" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/" rel="bookmark" title="Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66141" data-permalink="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/parrella2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657" data-orig-size="990,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parrella2" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/" title="Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella">Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
		<time class="date published time" datetime="2017-06-22T11:03:57+00:00" itemprop="datePublished" content="2017-06-22T11:03:57+00:00">24 ore ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T11:03:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657">
		  <meta itemprop="width" content="990">
		  <meta itemprop="height" content="657">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66052 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-anthony-burgess tag-arancia-meccanica tag-beethoven tag-clockwork-orange" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/larancia-meccanica-della-violenza-anthony-burgess/" rel="bookmark" title="L&#8217;Arancia Meccanica della violenza di Anthony Burgess">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66060" data-permalink="http://www.lindiependente.it/larancia-meccanica-della-violenza-anthony-burgess/arancia-meccanica-malcom-mcdowell/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?fit=960%2C580" data-orig-size="960,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arancia-meccanica-malcom-mcdowell" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?fit=960%2C580" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/larancia-meccanica-della-violenza-anthony-burgess/" title="L&#8217;Arancia Meccanica della violenza di Anthony Burgess">L&#8217;Arancia Meccanica della violenza di Anthony Burgess</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-06-20T10:16:32+00:00" itemprop="datePublished" content="2017-06-20T10:16:32+00:00">3 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-20T10:22:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?fit=960%2C580">
		  <meta itemprop="width" content="960">
		  <meta itemprop="height" content="580">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/larancia-meccanica-della-violenza-anthony-burgess/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65991 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-il-mio-vietnam tag-kim-thuy tag-romanzi-sul-vietnam" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/il-mio-vietnam-kim-thuy/" rel="bookmark" title="Alla scoperta del Vietnam attraverso gli occhi della scrittrice Kim Thuy">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65996" data-permalink="http://www.lindiependente.it/il-mio-vietnam-kim-thuy/vietnam-2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?fit=3543%2C2362" data-orig-size="3543,2362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vietnam" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?fit=1000%2C667" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/il-mio-vietnam-kim-thuy/" title="Alla scoperta del Vietnam attraverso gli occhi della scrittrice Kim Thuy">Alla scoperta del Vietnam attraverso gli occhi della scrittrice Kim Thuy</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
		<time class="date published time" datetime="2017-06-18T17:17:00+00:00" itemprop="datePublished" content="2017-06-18T17:17:00+00:00">5 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-18T17:17:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?fit=3543%2C2362">
		  <meta itemprop="width" content="3543">
		  <meta itemprop="height" content="2362">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/il-mio-vietnam-kim-thuy/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65813 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-animal-collective" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/racconto-animal-collective/" rel="bookmark" title="Quando impazzivo per gli Animal Collective">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65818" data-permalink="http://www.lindiependente.it/racconto-animal-collective/animal_collective/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?fit=1200%2C1224" data-orig-size="1200,1224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animal_collective" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?fit=980%2C1000" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/racconto-animal-collective/" title="Quando impazzivo per gli Animal Collective">Quando impazzivo per gli Animal Collective</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
		<time class="date published time" datetime="2017-06-14T14:22:34+00:00" itemprop="datePublished" content="2017-06-14T14:22:34+00:00">1 settimana ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-14T14:53:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?fit=1200%2C1224">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="1224">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/racconto-animal-collective/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-54437 type-post status-publish format-standard has-post-thumbnail hentry category-blog category-racconti tag-ebook tag-lultimo-giorno tag-racconti" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/" rel="bookmark" title="L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?w=620 620w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=150%2C80 150w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="54438" data-permalink="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/cover-6/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/" title="L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare">L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2016-02-16T13:10:04+00:00" itemprop="datePublished" content="2016-02-16T13:10:04+00:00">16 febbraio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-02-17T12:47:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330">
		  <meta itemprop="width" content="620">
		  <meta itemprop="height" content="330">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-51615 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-lultimo-giorno tag-racconti" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/" rel="bookmark" title="L’ultimo giorno felice della mia vita, VI">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?w=620 620w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=150%2C80 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="51617" data-permalink="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/c6-2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c6" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/" title="L’ultimo giorno felice della mia vita, VI">L’ultimo giorno felice della mia vita, VI</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2016-01-24T11:30:54+00:00" itemprop="datePublished" content="2016-01-24T11:30:54+00:00">24 gennaio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-01-24T11:30:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330">
		  <meta itemprop="width" content="620">
		  <meta itemprop="height" content="330">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65708 type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-eddie-vedder tag-into-the-wild tag-kristen-stewart tag-sean-penn" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/into-the-wild-decennale/" rel="bookmark" title="L&#8217;influenza di Into The Wild sul nostro immaginario a 10 anni dal film">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65713" data-permalink="http://www.lindiependente.it/into-the-wild-decennale/intothewild/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intothewild" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?fit=1000%2C563" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/into-the-wild-decennale/" title="L&#8217;influenza di Into The Wild sul nostro immaginario a 10 anni dal film">L&#8217;influenza di Into The Wild sul nostro immaginario a 10 anni dal film</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
		<time class="date published time" datetime="2017-06-12T12:34:36+00:00" itemprop="datePublished" content="2017-06-12T12:34:36+00:00">2 settimane ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-12T12:36:06+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?fit=1920%2C1080">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/into-the-wild-decennale/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65407 type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-interviste category-serie-tv tag-hooked" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/hooked-intervista-luca-vecchi/" rel="bookmark" title="Hooked, straight to my brain | Intervista a Luca Vecchi">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/HOOKED-SAMPLE.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/HOOKED-SAMPLE.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/HOOKED-SAMPLE.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65445" data-permalink="http://www.lindiependente.it/hooked-intervista-luca-vecchi/hooked-sample/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/HOOKED-SAMPLE.png?fit=837%2C682" data-orig-size="837,682" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HOOKED SAMPLE" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/HOOKED-SAMPLE.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/HOOKED-SAMPLE.png?fit=837%2C682" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/hooked-intervista-luca-vecchi/" title="Hooked, straight to my brain | Intervista a Luca Vecchi">Hooked, straight to my brain | Intervista a Luca Vecchi</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2017-06-06T13:33:01+00:00" itemprop="datePublished" content="2017-06-06T13:33:01+00:00">2 settimane ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-07T10:36:46+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/HOOKED-SAMPLE.png?fit=837%2C682">
		  <meta itemprop="width" content="837">
		  <meta itemprop="height" content="682">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/hooked-intervista-luca-vecchi/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65083 type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-cannes-2017 tag-jasmine-trinca tag-margaret-mazzantini tag-miglior-attrice tag-sergio-castellitto tag-un-certain-regard" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/jasmine-trinca-premiata-a-cannes/" rel="bookmark" title="La &#8220;Fortunata&#8221; di Jasmine Trinca, premiata a Cannes">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/fortunata-15-1150x748.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/fortunata-15-1150x748.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/fortunata-15-1150x748.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/fortunata-15-1150x748.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65134" data-permalink="http://www.lindiependente.it/jasmine-trinca-premiata-a-cannes/fortunata-15-1150x748/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/fortunata-15-1150x748.jpg?fit=1150%2C748" data-orig-size="1150,748" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Paolo Ciriello&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Indigo Production Paolo Ciriello&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fortunata-15-1150&#215;748" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/fortunata-15-1150x748.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/fortunata-15-1150x748.jpg?fit=1000%2C650" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/jasmine-trinca-premiata-a-cannes/" title="La &#8220;Fortunata&#8221; di Jasmine Trinca, premiata a Cannes">La &#8220;Fortunata&#8221; di Jasmine Trinca, premiata a Cannes</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/martina-neglia/" title="Articoli scritti da: Martina Neglia" rel="author">Martina Neglia</a></strong>
		<time class="date published time" datetime="2017-05-29T17:16:22+00:00" itemprop="datePublished" content="2017-05-29T17:16:22+00:00">4 settimane ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-30T08:43:24+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/fortunata-15-1150x748.jpg?fit=1150%2C748">
		  <meta itemprop="width" content="1150">
		  <meta itemprop="height" content="748">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/jasmine-trinca-premiata-a-cannes/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66020 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle tag-charles-bukowski tag-chinaski tag-instagram tag-sesso" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/limportanza-chiamarsi-chinaski/" rel="bookmark" title="L&#8217;importanza di chiamarsi Chinaski">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66021" data-permalink="http://www.lindiependente.it/limportanza-chiamarsi-chinaski/charles-bukowski/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?fit=1169%2C799" data-orig-size="1169,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1300095784&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="charles-bukowski" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?fit=1000%2C683" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/limportanza-chiamarsi-chinaski/" title="L&#8217;importanza di chiamarsi Chinaski">L&#8217;importanza di chiamarsi Chinaski</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
		<time class="date published time" datetime="2017-06-19T10:41:00+00:00" itemprop="datePublished" content="2017-06-19T10:41:00+00:00">4 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-19T11:08:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?fit=1169%2C799">
		  <meta itemprop="width" content="1169">
		  <meta itemprop="height" content="799">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/limportanza-chiamarsi-chinaski/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64222 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle tag-birra tag-letteratura tag-philip-roth" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/to-beer-or-not-to-beer/" rel="bookmark" title="To beer or not to beer">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64234" data-permalink="http://www.lindiependente.it/to-beer-or-not-to-beer/beer3/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?fit=980%2C490" data-orig-size="980,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beer3" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?fit=980%2C490" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/to-beer-or-not-to-beer/" title="To beer or not to beer">To beer or not to beer</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
		<time class="date published time" datetime="2017-05-12T12:27:25+00:00" itemprop="datePublished" content="2017-05-12T12:27:25+00:00">1 mese ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-12T12:27:25+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?fit=980%2C490">
		  <meta itemprop="width" content="980">
		  <meta itemprop="height" content="490">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/to-beer-or-not-to-beer/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63166 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle category-personaggi tag-lee-madgwick tag-roma tag-silenzio tag-white-noise-gallery" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/" rel="bookmark" title="Lee Madgwick: il presente come unica scelta possibile">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63205" data-permalink="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/lee-madgwick-safe-house-50-x-50cm-acrylic-on-canvas/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606" data-orig-size="610,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/" title="Lee Madgwick: il presente come unica scelta possibile">Lee Madgwick: il presente come unica scelta possibile</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giulio-pecci/" title="Articoli scritti da: Giulio Pecci" rel="author">Giulio Pecci</a></strong>
		<time class="date published time" datetime="2017-04-13T15:59:22+00:00" itemprop="datePublished" content="2017-04-13T15:59:22+00:00">13 aprile 2017</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-15T19:28:43+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606">
		  <meta itemprop="width" content="610">
		  <meta itemprop="height" content="606">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/">
							</aside>
	</article></div></div></div></div></div></div></li>
<li id="menu-item-64769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64769 menu-item-mega-parent"><a href="http://lindiependente.it">Miscellanea</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li id="menu-item-64768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64768 menu-item-category-9538"><a href="http://www.lindiependente.it/category/subterraneans/">Subterraneans</a></li>
	<li id="menu-item-53164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53164 menu-item-category-650"><a href="http://www.lindiependente.it/category/blog/">Blog</a></li>
	<li id="menu-item-64771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64771 menu-item-category-9049"><a href="http://www.lindiependente.it/category/personaggi/">Personaggi</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65988 type-post status-publish format-standard has-post-thumbnail hentry category-subterraneans tag-subterranean-tapes" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/the-subterranean-tapes-giugno-2017/" rel="bookmark" title="The Subterranean Tapes: Giugno 2017">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66001" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-giugno-2017/02_whynotsf/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02_whynotsf" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?fit=640%2C360" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/the-subterranean-tapes-giugno-2017/" title="The Subterranean Tapes: Giugno 2017">The Subterranean Tapes: Giugno 2017</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2017-06-20T12:00:17+00:00" itemprop="datePublished" content="2017-06-20T12:00:17+00:00">3 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-20T12:23:06+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?fit=640%2C360">
		  <meta itemprop="width" content="640">
		  <meta itemprop="height" content="360">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-subterranean-tapes-giugno-2017/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64852 type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-subterraneans tag-john-canoe tag-wave-traps" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/john-canoe-distorcere-la-realta-divertimento/" rel="bookmark" title="John Canoe, distorcere la realtà con il divertimento">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64868" data-permalink="http://www.lindiependente.it/john-canoe-distorcere-la-realta-divertimento/john/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?fit=960%2C639" data-orig-size="960,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Riccardo Lancia&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="john" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?fit=960%2C639" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/john-canoe-distorcere-la-realta-divertimento/" title="John Canoe, distorcere la realtà con il divertimento">John Canoe, distorcere la realtà con il divertimento</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giulio-pecci/" title="Articoli scritti da: Giulio Pecci" rel="author">Giulio Pecci</a></strong>
		<time class="date published time" datetime="2017-05-23T11:41:22+00:00" itemprop="datePublished" content="2017-05-23T11:41:22+00:00">1 mese ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-23T13:40:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?fit=960%2C639">
		  <meta itemprop="width" content="960">
		  <meta itemprop="height" content="639">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/john-canoe-distorcere-la-realta-divertimento/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64641 type-post status-publish format-standard has-post-thumbnail hentry category-subterraneans tag-subterranean-tapes" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/the-subterranean-tapes-maggio-2017/" rel="bookmark" title="The Subterranean Tapes: Maggio 2017">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64678" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-maggio-2017/top-album-2015-12/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="top album 2015" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?fit=1000%2C667" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/the-subterranean-tapes-maggio-2017/" title="The Subterranean Tapes: Maggio 2017">The Subterranean Tapes: Maggio 2017</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2017-05-21T17:13:34+00:00" itemprop="datePublished" content="2017-05-21T17:13:34+00:00">1 mese ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-21T17:13:34+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?fit=1200%2C800">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="800">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-subterranean-tapes-maggio-2017/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65079 type-post status-publish format-standard has-post-thumbnail hentry category-blog category-citysounds tag-mi-ami tag-milano tag-rockit" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/" rel="bookmark" title="MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65191" data-permalink="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/dsc_2576/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1200%2C798" data-orig-size="1200,798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CRISTIAN&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464479514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2576" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1000%2C665" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/" title="MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano">MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
		<time class="date published time" datetime="2017-05-30T15:55:01+00:00" itemprop="datePublished" content="2017-05-30T15:55:01+00:00">3 settimane ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-30T22:28:45+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1200%2C798">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="798">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63432 type-post status-publish format-standard has-post-thumbnail hentry category-i-focus category-revolt-due-zero tag-france-insoumise tag-francia tag-front-national tag-insoumis tag-le-pen tag-macron tag-melenchon tag-sinistra" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/insoumis-elezioni-francia/" rel="bookmark" title="Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63450" data-permalink="http://www.lindiependente.it/insoumis-elezioni-francia/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/insoumis-elezioni-francia/" title="Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno">Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
		<time class="date published time" datetime="2017-04-25T15:40:25+00:00" itemprop="datePublished" content="2017-04-25T15:40:25+00:00">2 mesi ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-03T13:21:27+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360">
		  <meta itemprop="width" content="640">
		  <meta itemprop="height" content="360">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/insoumis-elezioni-francia/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63139 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds tag-fuorisalone tag-milano" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/fuorisalone-milano/" rel="bookmark" title="Fuorisalone | Parlare pur male di Milano, purché se ne parli?">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63141" data-permalink="http://www.lindiependente.it/fuorisalone-milano/zona-tortona-fuori-salone-2010-jpg/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=2067%2C1378" data-orig-size="2067,1378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1240682923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Zona-Tortona-fuori-salone-2010-JPG" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=1000%2C667" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/fuorisalone-milano/" title="Fuorisalone | Parlare pur male di Milano, purché se ne parli?">Fuorisalone | Parlare pur male di Milano, purché se ne parli?</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
		<time class="date published time" datetime="2017-04-11T15:41:50+00:00" itemprop="datePublished" content="2017-04-11T15:41:50+00:00">11 aprile 2017</time>
		<meta itemprop="dateModified" class="date updated" content="2017-04-11T15:41:50+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=2067%2C1378">
		  <meta itemprop="width" content="2067">
		  <meta itemprop="height" content="1378">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/fuorisalone-milano/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64898 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-personaggi tag-allen-ginsberg tag-antologia-di-spoon-river tag-bob-dylan tag-cesare-pavesi tag-einaudi tag-ernest-hemingway tag-fabrizio-de-andre tag-fernanda-pivano tag-jack-kerouac tag-napoli tag-pironti tag-raymond-carver tag-torino tag-traduzioni" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/fernanda-pivano-america/" rel="bookmark" title="Fernanda Pivano, la donna che ci portò l&#8217;America">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64902" data-permalink="http://www.lindiependente.it/fernanda-pivano-america/con-f-pivano/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=4738%2C3000" data-orig-size="4738,3000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="con-F.-Pivano" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=1000%2C633" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/fernanda-pivano-america/" title="Fernanda Pivano, la donna che ci portò l&#8217;America">Fernanda Pivano, la donna che ci portò l&#8217;America</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
		<time class="date published time" datetime="2017-05-24T11:10:45+00:00" itemprop="datePublished" content="2017-05-24T11:10:45+00:00">4 settimane ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-09T14:34:00+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=4738%2C3000">
		  <meta itemprop="width" content="4738">
		  <meta itemprop="height" content="3000">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/fernanda-pivano-america/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63166 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle category-personaggi tag-lee-madgwick tag-roma tag-silenzio tag-white-noise-gallery" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/" rel="bookmark" title="Lee Madgwick: il presente come unica scelta possibile">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63205" data-permalink="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/lee-madgwick-safe-house-50-x-50cm-acrylic-on-canvas/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606" data-orig-size="610,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/" title="Lee Madgwick: il presente come unica scelta possibile">Lee Madgwick: il presente come unica scelta possibile</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giulio-pecci/" title="Articoli scritti da: Giulio Pecci" rel="author">Giulio Pecci</a></strong>
		<time class="date published time" datetime="2017-04-13T15:59:22+00:00" itemprop="datePublished" content="2017-04-13T15:59:22+00:00">13 aprile 2017</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-15T19:28:43+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606">
		  <meta itemprop="width" content="610">
		  <meta itemprop="height" content="606">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-61956 type-post status-publish format-standard has-post-thumbnail hentry category-i-music category-personaggi tag-battiato tag-citazioni tag-cultura tag-gabbani tag-hipster tag-i-cani" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/battiato-contessa-e-gabbani/" rel="bookmark" title="La citazione colta in Battiato, Contessa e Gabbani">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62022" data-permalink="http://www.lindiependente.it/battiato-contessa-e-gabbani/franco-battiato1_vice_970x435/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?fit=970%2C435" data-orig-size="970,435" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="franco-battiato1_vice_970x435" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?fit=970%2C435" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/battiato-contessa-e-gabbani/" title="La citazione colta in Battiato, Contessa e Gabbani">La citazione colta in Battiato, Contessa e Gabbani</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/emilio-gianotti/" title="Articoli scritti da: Emilio Gianotti" rel="author">Emilio Gianotti</a></strong>
		<time class="date published time" datetime="2017-03-07T13:20:18+00:00" itemprop="datePublished" content="2017-03-07T13:20:18+00:00">7 marzo 2017</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-10T09:08:37+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?fit=970%2C435">
		  <meta itemprop="width" content="970">
		  <meta itemprop="height" content="435">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/battiato-contessa-e-gabbani/">
							</aside>
	</article></div></div></div></div></div></div></li>
</ul>									<div class="menu-right-content">
							</div>
			</nav>
		</div>
	</div>
</header>
<!-- End Header -->		
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on">
			<div class="post-detail-row">
	<div class="row top-padding">
		<div class="small-12 columns">
			<div class="post post-header style4" style="background-image: url('https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?fit=800%2C410'); background-size: cover;">
				<div class="inner_header">
					<header class="post-title entry-header text-center children">
												<h1 class="entry-title" itemprop="name headline">13 ragioni per non perdersi 13 reasons why</h1>							<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesca-pasculli/" title="Articoli scritti da: Francesca Pasculli" rel="author">Francesca Pasculli</a></strong>
		<time class="date published time" datetime="2017-06-23T13:47:04+00:00" itemprop="datePublished" content="2017-06-23T13:47:04+00:00">2 minuti ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-23T13:48:55+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?fit=800%2C410">
		  <meta itemprop="width" content="800">
		  <meta itemprop="height" content="410">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/">
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/#respond" title="13 ragioni per non perdersi 13 reasons why">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
						</header>
				</div>
							</div>
		</div>
	</div>
	<div class="row">
		<div class="small-12 medium-8 columns">
			  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-66166 type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-13-reasons-why tag-cassette" id="post-66166" role="article" data-id="66166" data-url="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/">
			  	<div class="share-container">
		  			 		<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
		<div class="share-title"><em>0</em><span>Shares</span></div>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=13+ragioni+per+non+perdersi+13+reasons+why&url=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
									</aside>
						  <div class="post-content-container">
							<div class="post-content entry-content cf">
													    	
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/" data-share="true" data-width="1170"></div>
<h5><strong>13 reason why</strong>, o semplicemente <strong>Tredici</strong>, è il nome della serie televisiva statunitense uscita il 31 marzo 2017 in tutti i paesi in cui il servizio on demand di Netflix è presente. Creando scalpore, ondate di fan, di polemiche e dibattiti su come la serie possa influenzare in modo positivo o negativo i telespettatori. Ne parliamo qui.</h5>
<hr />
<p><strong>13 Reasons Why</strong>, basata sull’omonimo romanzo scritto da Jay Asher, racconta le tristi sorti di un’adolescente che prima di togliersi la vita decide di <strong>registrare su vecchie cassette a nastro, i motivi che l’hanno spinta a tagliarsi le vene</strong> in una vasca da bagno. Le registrazioni vengono fatte dalla ragazza con lo scopo di farle ascoltare, uno per uno, a tutti i colpevoli della sua tragica vicenda. Sentiamo la voce di una ragazza che urla il bisogno di essere ascoltata, di raccontare la sua verità, di mettere a tacere le patetiche e scontate storie raccontate sul suo conto. Avvolta in questa concezione romantica e decadentista la serie è strutturata in tredici puntate che, volta per volta, ci guidano in questo oscuro percorso, costellato di delusioni e maltrattamenti, tragedie e amori non corrisposti.</p>
<p>Le scene si susseguono facendoci vedere, tramite un montaggio alternato, gli episodi raccontati dalla voce di <strong>Hannah</strong> (la giovane suicida) e la vita delle persone che sono rimaste e che in un modo o nell’altro somatizzano la scomparsa della loro compagna di scuola. Ad accompagnarci in questo percorso intrecciato tra presente e futuro è <strong>Clay</strong>, un dolce ed emarginato ragazzo che ricostruisce con dolore le vicende. Ed è già prevista la <strong>seconda stagione</strong> per il 2018, anche se è difficile immaginarne un sequel.</p>
<p><strong><img data-attachment-id="66171" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/hannahclay/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?fit=1366%2C768" data-orig-size="1366,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hannahclay" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?fit=1000%2C562" class="aligncenter size-large wp-image-66171" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?resize=1000%2C562" alt="" srcset="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?resize=1000%2C562 1000w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?resize=150%2C84 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?resize=768%2C432 768w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?resize=770%2C433 770w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahclay.jpg?w=1366 1366w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></strong></p>
<p><strong>Tutta la serie gira intorno al numero 13</strong>, 13 puntate, 13 personaggi principali, 13 anche i motivi che portano al suicidio. Questo ci rinvia alla simbologia del numero tredici e ci porta all’interrogativo se questa sia una casualità o una scelta ben studiata dall’autore. Dal punto di vista alchemico rappresenta la perdita di armonia, il numero tredici porta alla rottura della ciclicità, alla perdita dell’equilibrio e della contiguità; il numero karmico tredici invece simboleggia la morte e la rinascita, la possibilità di cambiare le carte e di riparare ciò che nella vita passata è rimasto inconcluso. Anche la tredicesima carta dei tarocchi identifica la morte, riportata iconograficamente con un teschio, storicamente inteso come un invito a riflettere sulla fragilità della vita. Sulla scia letteraria ci ricorda <strong>la selva dei suicidi descritta da Dante nel XIII canto dell’Inferno</strong>. Tutte queste assillanti coincidenze ci plasmano facendoci pensare se ci siano realmente anche 13 ragioni che ci spingono a vedere la serie. Proviamoci:</p>
<p><strong>1.</strong> Perché racconta<strong> la storia di una liceale qualunque</strong>, come lo siamo o siamo stati tutti, e che &#8211; tra tutti i disagi e le catastrofi &#8211; vive anche delle piccole cose che abbiamo vissuto tutti, sulla nostra pelle o su quella degli altri. Cose in cui ci siamo trovati e ritrovati tante volte durante i tortuosi anni di liceo.</p>
<p><img data-attachment-id="66172" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/hannahgif/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahgif.gif?fit=540%2C296" data-orig-size="540,296" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hannahgif" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahgif.gif?fit=300%2C296" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahgif.gif?fit=540%2C296" class="aligncenter size-full wp-image-66172" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/hannahgif.gif?resize=540%2C296" alt="" data-recalc-dims="1" /></p>
<p><strong>2.</strong> Perché è coinvolgente.<strong> La curiosità ci trascina lungo tutte le puntate</strong>, e ci viene voglia di conoscere le colpe e i colpevoli della storia. E forse ci capita di pensare anche a quante volte involontariamente abbiamo potuto causare noi stessi un dolore così forte, o ne siamo stati noi stessi vittime ma abbiamo avuto la forza di reagire in modo diverso. Ci fa sentire coinvolti in una realtà che in parte ci è appartenuta.</p>
<p><strong>3.</strong> Perché è <strong>cruda, ma vera</strong>: non limita le scene violente, ci fa assaggiare la crudeltà a piccole dosi, facendoci entrare poco alla volta nelle vicende, così come è successo alla protagonista.</p>
<p><img data-attachment-id="66174" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/sex/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sex.jpg?fit=768%2C401" data-orig-size="768,401" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sex" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sex.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sex.jpg?fit=768%2C401" class="aligncenter size-full wp-image-66174" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sex.jpg?resize=768%2C401" alt="" srcset="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sex.jpg?w=768 768w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sex.jpg?resize=150%2C78 150w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></p>
<p><strong>4.</strong> Perché<strong> Justin Foley</strong> non è davvero niente male. (Ndr, per l&#8217;altra parte del gusto anche <strong>Hannah Baker</strong> non è niente male)</p>
<p><img data-attachment-id="66175" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/justinhannah/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?fit=1024%2C618" data-orig-size="1024,618" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="justinhannah" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?fit=1000%2C604" class="aligncenter size-large wp-image-66175" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?resize=1000%2C604" alt="" srcset="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?resize=1000%2C604 1000w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?resize=150%2C91 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?resize=768%2C464 768w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?resize=770%2C465 770w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/justinhannah.jpg?w=1024 1024w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><strong>5.</strong> Perché ha un forte potenziale di <strong>sensibilizzazione</strong>: nell’arco delle tredici puntate, la serie, tocca tutti i temi sociali che negli ultimi anni hanno scosso le acque. Partendo dal bullismo, fisico o verbale, passando poi al femminismo e alle violenze sessuali, affrontando l’omosessualità da un punto di vista innovativo per giungere così alla problematica che spesso comporta il fare outing in una società che ancora non sembra pronta a recepirlo.</p>
<p><img data-attachment-id="66177" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/attachment/1313/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1313.gif?fit=500%2C282" data-orig-size="500,282" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1313" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1313.gif?fit=300%2C282" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1313.gif?fit=500%2C282" class="aligncenter size-full wp-image-66177" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/1313.gif?resize=500%2C282" alt="" data-recalc-dims="1" /></p>
<p><strong>6.</strong> Perché <strong>è per tutti</strong>: la serie è aperta alla visione di un vasto pubblico, che va dai giovani liceali che vivono ancora i disagi e le gioie di quegli anni tanto belli quanto tormentati, fino a uno spettatore più adulto e maturo.</p>
<p><strong>7.</strong> Perché puoi consolarti pensando che c’è qualcuno a cui la giornata è andata peggio della tua.</p>
<p><img data-attachment-id="66178" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/bull/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/bull.jpg?fit=600%2C336" data-orig-size="600,336" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bull" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/bull.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/bull.jpg?fit=600%2C336" class="aligncenter size-full wp-image-66178" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/bull.jpg?resize=600%2C336" alt="" srcset="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/bull.jpg?w=600 600w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/bull.jpg?resize=150%2C84 150w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></p>
<p><strong>8.</strong> Perché ti fa apprezzare il valore delle vere amicizie.</p>
<p><strong>9.</strong> Perché dopo averla vista ci penserai due volte prima di assumere atteggiamenti sbagliati.</p>
<p><strong>10.</strong> Perché racconta una generazione: entra nel profondo della mentalità dei <strong>millenials</strong>, portandoci nelle loro teste e facendoci capire quali sono le preoccupazione di un liceale ai giorni nostri.</p>
<p><img data-attachment-id="66184" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/clay/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/clay.png?fit=2000%2C1125" data-orig-size="2000,1125" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="clay" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/clay.png?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/clay.png?fit=1000%2C563" class="aligncenter size-large wp-image-66184" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/clay.png?resize=1000%2C563" alt="" srcset="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/clay.png?resize=1000%2C563 1000w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/clay.png?resize=150%2C84 150w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/clay.png?resize=768%2C432 768w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/clay.png?resize=770%2C433 770w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p><strong>11.</strong> Per ricordarti che in America se non sei uno sportivo non vali un cazzo!</p>
<p><img data-attachment-id="66176" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/sport13/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sport13.jpg?fit=620%2C260" data-orig-size="620,260" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sport13" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sport13.jpg?fit=300%2C260" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sport13.jpg?fit=620%2C260" class="aligncenter size-full wp-image-66176" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sport13.jpg?resize=620%2C260" alt="" srcset="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sport13.jpg?w=620 620w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/sport13.jpg?resize=150%2C63 150w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></p>
<p><strong>12.</strong> Perché è anche <strong>un invito a prendere coraggio</strong> e fare sempre giustizia per poi voltare pagina. Davanti ad una tragedia come quella narrata nella serie, spesso si rimane spaesati, in cerca di un modo per dimenticare, o quantomeno per non pensarci. Si crede erroneamente che seppellire tutto sotto un masso di autocommiserazione o di finta allegria serva a stare meglio. Ma in fondo si sa, le cose vanno risolte, consumate, logorate se serve ma portate al loro termine, solo allora si può ricominciare.</p>
<p><strong>13.</strong> E infine c&#8217;è quella magnifica <strong>colonna sonora</strong> (Chromatics, Joy Division) che vi accompagnerà per tutta la stagione a gustare meglio la serie. Con quel retrogusto <strong>vintage</strong> delle vecchie cassette che tanto ci manca.</p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/99rc03NtLu0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					    								</div>
						</div>
					</div>
										<footer class="article-tags entry-footer">
				<div>
		<span class="tags-title">Tags</span> 
		<a href="http://www.lindiependente.it/tag/13-reasons-why/" title="" class="tag-link">13 reasons why</a> <a href="http://www.lindiependente.it/tag/cassette/" title="" class="tag-link">cassette</a>	</div>
	</footer>
 
<section class="post-author">
		<a href="http://www.lindiependente.it/author/francesca-pasculli/" class="avatar-link"><img alt='' src='http://1.gravatar.com/avatar/4a443e5c3e4eea5b664cd452f653a64b?s=164&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a443e5c3e4eea5b664cd452f653a64b?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /></a>
	<div class="author-content">
		<h5><a href="http://www.lindiependente.it/author/francesca-pasculli/">Francesca Pasculli</a></h5>
				<p></p>
									</div>
	</section>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<div class="share-title">Share This</div>
			</div>
			<div class="small-12 medium-7 columns">
				 		<aside class="share-article share-main simple hide-on-print small-only-text-center text-right">
		<div class="share-title"><em>0</em><span>Shares</span></div>
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=13+ragioni+per+non+perdersi+13+reasons+why&url=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
									</aside>
				</div>
	</aside>
	 
		<div class="row post-navi hide-on-print no-padding">
			<div class="small-12 medium-6 columns">
				<span>Previous Article</span><h6><a href="http://www.lindiependente.it/le-calde-giornate-oknotok-dei-radiohead/" title="Le calde giornate di OKNOTOK dei Radiohead">Le calde giornate di OKNOTOK dei Radiohead</a></h6>			</div>
			<div class="small-12 medium-6 columns">
				<span>No Newer Articles</span>			</div>
		</div>
																					</article>
	  </div>
	  <aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner ">
		<div id="epsocialwidget-2" class="widget cf epsocialwidget">
		<div class="ep_social_widget">

			<strong></strong>
			<a href="http://www.lindiependente.it/feed/" target="_blank" title="RSS"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/rss.svg" alt="RSS" width="26" height="26" /></a><a href="https://twitter.com/lindiependente" target="_blank" title="twitter"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/twitter.svg" alt="twitter" width="26" height="26" /></a><a href="https://www.facebook.com/lindiependentew/" target="_blank" title="facebook"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/facebook.svg" alt="facebook" width="26" height="26" /></a><a href="https://www.youtube.com/user/lindiependente" target="_blank" title="youtube"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/youtube.svg" alt="youtube" width="26" height="26" /></a><a href="https://www.instagram.com/lindiependente/" target="_blank" title="instagram"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/instagram.svg" alt="instagram" width="26" height="26" /></a>		</div>

		</div>		<div id="recent-posts-2" class="widget cf widget_recent_entries">		<strong>Latest Stuff</strong>		<ul>
					<li>
				<a href="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/">13 ragioni per non perdersi 13 reasons why</a>
						</li>
					<li>
				<a href="http://www.lindiependente.it/le-calde-giornate-oknotok-dei-radiohead/">Le calde giornate di OKNOTOK dei Radiohead</a>
						</li>
					<li>
				<a href="http://www.lindiependente.it/album-gorillaz-live/">I Gorillaz sono tornati: vi raccontiamo il nuovo album e il nuovo live</a>
						</li>
					<li>
				<a href="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/">Vinci due biglietti per Coez e Mecna al Flowers Festival</a>
						</li>
					<li>
				<a href="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/">Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella</a>
						</li>
				</ul>
		</div>		<div id="text-7" class="widget cf widget_text">			<div class="textwidget"><a href="http://www.lindiependente.it/guida-indiependente-ai-festival-italiani-2017/">
<img border="0" alt="indie" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Senza-titolo1.gif?resize=280%2C280"  data-recalc-dims="1">
</a></div>
		</div>	</div>
</aside>	</div>
</div>
		<div class="row">
	  <div class="small-12 columns">
	  	<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Latest News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-66164 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-ok-computer tag-oknotok tag-radiohead tag-thom-yorke" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/le-calde-giornate-oknotok-dei-radiohead/" rel="bookmark" title="Le calde giornate di OKNOTOK dei Radiohead">
			<img width="570" height="300" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?resize=570%2C300 570w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?zoom=2&amp;resize=570%2C300 1140w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?zoom=3&amp;resize=570%2C300 1710w" sizes="(max-width: 570px) 100vw, 570px" data-attachment-id="63630" data-permalink="http://www.lindiependente.it/oknotok-okcomputer-radiohead/radiohead_oknotok_lp-cd-artwork-packshot/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?fit=4000%2C4000" data-orig-size="4000,4000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?fit=1000%2C1000" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/le-calde-giornate-oknotok-dei-radiohead/" title="Le calde giornate di OKNOTOK dei Radiohead">Le calde giornate di OKNOTOK dei Radiohead</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time hide" datetime="2017-06-22T16:45:54+00:00" itemprop="datePublished" content="2017-06-22T16:45:54+00:00">21 ore ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T16:45:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/RADIOHEAD_OKNOTOK_LP-CD-ARTWORK-PACKSHOT.jpg?fit=4000%2C4000">
		  <meta itemprop="width" content="4000">
		  <meta itemprop="height" content="4000">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/le-calde-giornate-oknotok-dei-radiohead/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-66146 type-post status-publish format-standard has-post-thumbnail hentry category-i-music tag-damon-albarn tag-gorillaz tag-londra" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/album-gorillaz-live/" rel="bookmark" title="I Gorillaz sono tornati: vi raccontiamo il nuovo album e il nuovo live">
			<img width="570" height="300" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="66158" data-permalink="http://www.lindiependente.it/album-gorillaz-live/gorillaz-press-photo-cr-j-c-hewlett-2017-billboard-1548/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?fit=636%2C421" data-orig-size="636,421" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?fit=636%2C421" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.lindiependente.it/category/i-music/" class="single_category_title category-link-9715" title="I-Music">I-Music</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/album-gorillaz-live/" title="I Gorillaz sono tornati: vi raccontiamo il nuovo album e il nuovo live">I Gorillaz sono tornati: vi raccontiamo il nuovo album e il nuovo live</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/riccardo-di-leo/" title="Articoli scritti da: Riccardo Di Leo" rel="author">Riccardo Di Leo</a></strong>
		<time class="date published time hide" datetime="2017-06-22T13:48:46+00:00" itemprop="datePublished" content="2017-06-22T13:48:46+00:00">1 giorno ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T13:57:31+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Gorillaz-press-photo-cr-J-C.-Hewlett-2017-billboard-1548.jpg?fit=636%2C421">
		  <meta itemprop="width" content="636">
		  <meta itemprop="height" content="421">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/album-gorillaz-live/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-66136 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-coez tag-contest tag-dargen-damico tag-flowers-festival tag-mecna" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Coez e Mecna al Flowers Festival">
			<img width="570" height="300" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="66137" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/coez-mecna/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1024%2C640" data-orig-size="1024,640" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coez-mecna" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1000%2C625" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/" title="Vinci due biglietti per Coez e Mecna al Flowers Festival">Vinci due biglietti per Coez e Mecna al Flowers Festival</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time hide" datetime="2017-06-22T12:10:39+00:00" itemprop="datePublished" content="2017-06-22T12:10:39+00:00">1 giorno ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T14:56:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/coez-mecna.jpg?fit=1024%2C640">
		  <meta itemprop="width" content="1024">
		  <meta itemprop="height" content="640">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-coez-mecna-al-flowers-festival/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-65803 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-enciclopedia-della-donna-aggiornamento tag-valeria-parrella" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/" rel="bookmark" title="Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella">
			<img width="570" height="300" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="66141" data-permalink="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/parrella2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657" data-orig-size="990,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parrella2" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.lindiependente.it/category/letteratura/" class="single_category_title category-link-9714" title="Letteratura">Letteratura</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/" title="Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella">Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
		<time class="date published time hide" datetime="2017-06-22T11:03:57+00:00" itemprop="datePublished" content="2017-06-22T11:03:57+00:00">1 giorno ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-06-22T11:03:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657">
		  <meta itemprop="width" content="990">
		  <meta itemprop="height" content="657">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/">
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->	  </div>
	</div>
		</div>
		</div><!-- End role["main"] -->
			
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.lindiependente.it/" class="logolink">
									<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-51904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51904"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-51902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51902"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51903"><a href="http://www.lindiependente.it/partnership/">Partnership</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51905"><a href="http://www.lindiependente.it/policy/">Termini e condizioni</a></li>
</ul></div>	
							<p>L&#039;Indiependente © 2017 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookies per migliorare la tua esperienza. Se vuoi saperne di più, clicca su Policy. <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Accetto</a> <a href="http://www.lindiependente.it/policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Policy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f5f5f5","border":"#3663a1","border_on":false,"button_1_button_colour":"#3663a1","button_1_button_hover":"#2b4f81","button_1_link_colour":"#3663a1","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.lindiependente.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.lindiependente.it\/wp-admin\/admin-ajax.php","nonce":"18012e0636","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.lindiependente.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lindiependente.it%2F13-ragioni-non-perdersi-13-reasons-why%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=359231404181901&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="http://www.lindiependente.it/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="020f12041e" /><input type="hidden" name="_wp_http_referer" value="/13-ragioni-non-perdersi-13-reasons-why/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="http://www.lindiependente.it/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="020f12041e" /><input type="hidden" name="_wp_http_referer" value="/13-ragioni-non-perdersi-13-reasons-why/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'28189448',post:'66166',tz:'2',srv:'www.lindiependente.it'} ]);
	_stq.push([ 'clickTrackerInit', '28189448', '66166' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.4670789241791 seconds, on 23-06-17 13:49:28 -->