<!doctype html>
<html lang="it-IT"
xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lindiependente.it/xmlrpc.php">
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>C&#039;è un rarissimo filmato dei Nirvana del 1988</title>
<!-- This site is optimized with the Yoast SEO plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="È stato Krist Novoselic a diffondere per primo il rarissimo video del 1988 di una delle prime esibizioni dei Nirvana davanti alle telecamere, mentre suonav"/>
<link rel="canonical" href="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/" />
<link rel="publisher" href="https://plus.google.com/u/0/106977842839629493609/posts"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="È stato Krist Novoselic a diffondere per primo il rarissimo video del 1988 di una delle prime esibizioni dei Nirvana davanti alle telecamere, mentre suonav" />
<meta name="twitter:title" content="C&#039;è un rarissimo filmato dei Nirvana del 1988" />
<meta name="twitter:site" content="@lindiependente" />
<meta name="twitter:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/nirvana88.jpg?fit=1826%2C1235" />
<meta name="twitter:creator" content="@lindiependente" />
<!-- / Yoast SEO plugin. -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed" href="http://www.lindiependente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed dei commenti" href="http://www.lindiependente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; C&#8217;è un rarissimo filmato dei Nirvana del 1988 Feed dei commenti" href="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lindiependente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.lindiependente.it/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/f48dc2d043c3b13ad345b299b5a26487/1499330980index.css" media="all"/>
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp-poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='thb-app-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=3.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/4674527d8b1b5e16ac94a0bafa53e0f9/1499330980index.css" media="all"/>
<style id='thb-app-inline-css' type='text/css'>
body { font-family:'Droid Serif';color:;}h1, h2, h3, h4, h5, h6, blockquote, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a, .featured_image_credit,.post .post-category, .widget > strong, .menu-holder .sf-menu > li > a, .mobile-menu li a, .menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a, .mobile-menu .sub-menu li a, label, .featured_image_credit, .trending-bar, .woocommerce-MyAccount-navigation, .subheader, .post .post-bottom-meta, #subfooter, .btn, .button, input[type=submit], .widget.widget_topreviews .style1 li > a, .post.blog-post .single_category_title, .thb-login-form ul li, .woocommerce-tabs .tabs li {font-family:'Poppins';}.subheader ul {}@media only screen and (min-width:48.063em) {.header {}}.header {}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:150px;}}@media only screen and (min-width:64.063em) {.subheader.fixed .logo .logolink .logoimg {max-height:21px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6, .menu-holder.dark ul li .sub-menu a:hover, .menu-holder.dark ul.sf-menu > li > a:hover {color:#3663a1;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent:hover, .button.accent:hover, input[type=submit].accent:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover, .subheader.fixed > .row .progress {background-color:#3663a1;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent:hover, .button.accent:hover, input[type=submit].accent:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#3663a1;}.post .article-tags .tags-title:after {border-left-color:#3663a1;}.rtl .post .article-tags .tags-title:after {border-right-color:#3663a1;}.circle_rating .circle_perc {stroke:#3663a1;}.header .quick_search.active .quick_search_icon {fill:#3663a1;}.post .post-content p a {border-color:#5195f2;-moz-box-shadow:inset 0 -5px 0 #5195f2;-webkit-box-shadow:inset 0 -5px 0 #5195f2;box-shadow:inset 0 -5px 0 #5195f2;}.post.carousel-listing.slick-current:after {-moz-box-shadow:inset 0 4px 0 0 #3663a1;-webkit-box-shadow:inset 0 4px 0 0 #3663a1;box-shadow:inset 0 4px 0 0 #3663a1;}.post .post-content p a:hover {background:#5195f2;}.subheader.fixed > .row .progress {background:#3663a1;}.post .post-category {}.widget > strong {}.menu-holder .sf-menu > li > a {font-size:71px;}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {}.category-title.style1 .category-header.cat-9973 {background-image:url(http://www.lindiependente.it/wp-content/uploads/2016/08/91.jpg);}.thb-login-form.dark,.thb-login-form {}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:100px;}}blockquote, blockquote p {font-size:100%;line-height:1.6em;color:#a3a3a3;text-transform:none;text-align:left;padding:7px 20px 7px 20px;font-style:italic;} .share-article-vertical h6 { background:#3663a1;padding:16px 0px; }.slick-nav.slick-next { right:0px; }.slick-nav.slick-prev { left:0px; }.slick-nav { color:#000000; }@media (max-width:1024px) {#subfooter .subfooter-menu-holder .logolink .logoimg { max-height:50px; }#subfooter .subfooter-menu-holder { padding:20px 0 }.post.trending .entry-title { min-height:60px; }.header .logo .logoimg { max-height:80px; }}.post-review.style2 .comment_section { display:none }.post-review .post-review-content {border-bottom:0;}h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {color:#3663a1; text-decoration:none;}h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover {color:#3663a1; text-decoration:underline;}.widget input, .widget input[type="email"] { width:100%;border:0;background:#ffffff;}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid%20Serif:300,400,500,600,700,900|Poppins:300,400,500,600,700,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.lindiependente.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/9e454b85b60aeb3215fdf99d637eec01/1499330979index.css" media="all"/>
<script src='//www.lindiependente.it/wp-content/cache/wpfc-minified/22ebf4cb39cc3706634562103dd0467b/1499330981index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<link rel='https://api.w.org/' href='http://www.lindiependente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lindiependente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lindiependente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.lindiependente.it/?p=66511' />
<link rel="alternate" type="application/json+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2Fce-un-rarissimo-filmato-dei-nirvana-del-1988%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2Fce-un-rarissimo-filmato-dei-nirvana-del-1988%2F&#038;format=xml" />
<!-- <link href="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/style.css" type="text/css" rel="stylesheet" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/29b02f8d883fc5abf40a4875b5c9b8ee/1499330979index.css" media="screen"/><meta property="fb:app_id" content="359231404181901"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lindiependente.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="L&#039;indiependente">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/">
<meta property="og:title" content="C&#8217;è un rarissimo filmato dei Nirvana del 1988">
<meta property="og:description" content="È stato Krist Novoselic a diffondere per primo il rarissimo video del 1988 di una delle prime esibizioni dei Nirvana davanti alle telecamere, mentre suonavano nei locali del negozio di elettronica RadioShack di Aberdeen, terra natia di Kurt. Ai tempi la band era composta dallo stesso Novoselic, da Kurt Cobain (naturalmente) e dal batterista Dale Crover. Il&hellip;">
<meta property="og:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/nirvana88.jpg?fit=1826%2C1235">
<meta property="og:image:width" content="1826">
<meta property="og:image:height" content="1235">
<meta property="article:published_time" content="2017-07-07T10:38:36+00:00">
<meta property="article:modified_time" content="2017-07-07T10:38:36+00:00">
<meta property="article:author" content="http://www.lindiependente.it/author/redazione/">
<meta property="article:section" content="Indie News">
<meta property="article:tag" content="kurt cobain">
<meta property="article:tag" content="nirvana">
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-66511 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.2 vc_responsive">
<div id="wrapper" class="open">
<!-- Start Mobile Menu -->
<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-menu-mobile" class="mobile-menu"><li id="menu-item-53199" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53199 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/"><span><i class="fa fa-plus"></i></span>Indie News</a>
<ul  class="sub-menu">
<li id="menu-item-64798" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64798 menu-item-category-9973"><a href="http://www.lindiependente.it/category/indie-news/contest/">Contest</a></li>
</ul>
</li>
<li id="menu-item-64793" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64793 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/"><span><i class="fa fa-plus"></i></span>I-Music</a>
<ul  class="sub-menu">
<li id="menu-item-64794" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64794 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a></li>
<li id="menu-item-53200" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53200 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-53201" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53201 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
<li id="menu-item-64801" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64801 menu-item-category-9975"><a href="http://www.lindiependente.it/category/playlist/">Playlist</a></li>
</ul>
</li>
<li id="menu-item-53203" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53203 menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-64803" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64803"><a href="http://lindiependente.it"><span><i class="fa fa-plus"></i></span>I-Cult</a>
<ul  class="sub-menu">
<li id="menu-item-64799" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64799 menu-item-category-9714"><a href="http://www.lindiependente.it/category/letteratura/">Letteratura</a></li>
<li id="menu-item-53205" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53205 menu-item-category-1019"><a href="http://www.lindiependente.it/category/racconti/">Racconti</a></li>
<li id="menu-item-64796" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64796 menu-item-category-9712"><a href="http://www.lindiependente.it/category/cinema/">Cinema</a></li>
<li id="menu-item-64795" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795 menu-item-category-9934"><a href="http://www.lindiependente.it/category/artstyle/">Art &#038; Style</a></li>
</ul>
</li>
<li id="menu-item-64797" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64797 menu-item-category-9716"><a href="http://www.lindiependente.it/category/i-focus/">I-Focus</a></li>
<li id="menu-item-64804" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64804"><a href="http://http://www.lindiependente.it/"><span><i class="fa fa-plus"></i></span>Miscellanea</a>
<ul  class="sub-menu">
<li id="menu-item-64802" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64802 menu-item-category-9538"><a href="http://www.lindiependente.it/category/subterraneans/">Subterraneans</a></li>
<li id="menu-item-64800" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64800 menu-item-category-9049"><a href="http://www.lindiependente.it/category/personaggi/">Personaggi</a></li>
<li id="menu-item-53204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53204 menu-item-category-650"><a href="http://www.lindiependente.it/category/blog/">Blog</a></li>
</ul>
</li>
<li id="menu-item-53305" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53305"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-53304" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53304"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-53303" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-53303"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>															<div class="social-links">
<a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
<a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Content Container -->
<section id="content-container">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<a href="http://www.lindiependente.it/" class="logolink">
<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
</a>
<span class="page-title" id="page-title">C&#8217;è un rarissimo filmato dei Nirvana del 1988</span>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical share-main hide-on-print ">
<div class="share-title"><em>0</em><span>Shares</span></div>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fce-un-rarissimo-filmato-dei-nirvana-del-1988%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=C%E2%80%99%C3%A8+un+rarissimo+filmato+dei+Nirvana+del+1988&url=http%3A%2F%2Fwww.lindiependente.it%2Fce-un-rarissimo-filmato-dei-nirvana-del-1988%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="http://plus.google.com/share?url=http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large light ">
<div class="row full-width-row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-menu-sopra" class="sf-menu"><li id="menu-item-15819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15819"><a href="http://lindiependente.it">Home</a></li>
<li id="menu-item-31647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31647"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="http://www.lindiependente.it/contatti/">Contatti</a></li>
<li id="menu-item-13335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13335"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>			</nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="menu-item-has-children">
<a href="#">Follow Us</a>
<ul class="sub-menu">
<li><a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
<li><a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
<li><a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
<li><a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
<li><a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
<li><a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
</ul>
</li>
<li>	<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>
<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
<!-- End SearchForm -->	</div>
</li>			</ul>
</div>
</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2 boxed light" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
<div class="small-8 large-centered large-text-center columns logo">
<a href="http://www.lindiependente.it/" class="logolink">
<img src="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png" class="logoimg" alt="L&#039;indiependente"/>
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>
<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
<!-- End SearchForm -->	</div>
</div>
</div>
</div>
<div class="row ">
<div class="small-12 columns">
<nav class="menu-holder style2 text-center cf" id="menu_width">
<ul id="menu-menu" class="sf-menu style2"><li id="menu-item-6337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6337"><a href="http://www.lindiependente.it/">Home</a></li>
<li id="menu-item-64762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64762 menu-item-mega-parent menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-64774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64774 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a></li>
<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
<li id="menu-item-64767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64767 menu-item-category-9975"><a href="http://www.lindiependente.it/category/playlist/">Playlist</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66201 type-post status-publish format-standard has-post-thumbnail hentry category-i-music category-interviste tag-cover tag-dead-cat-in-a-bag tag-luca-andriolo tag-swanz-the-lonely-cat" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/reinterpretare-joy-division-hank-williams-luca-andriolo-racconta-larte-della-cover/" rel="bookmark" title="Reinterpretare Joy Division e Hank Williams | Luca Andriolo racconta l&#8217;arte della cover">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/andriolo.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/andriolo.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/andriolo.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66237" data-permalink="http://www.lindiependente.it/reinterpretare-joy-division-hank-williams-luca-andriolo-racconta-larte-della-cover/andriolo/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/andriolo.jpg?fit=800%2C600" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="andriolo" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/andriolo.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/andriolo.jpg?fit=800%2C600" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/reinterpretare-joy-division-hank-williams-luca-andriolo-racconta-larte-della-cover/" title="Reinterpretare Joy Division e Hank Williams | Luca Andriolo racconta l&#8217;arte della cover">Reinterpretare Joy Division e Hank Williams | Luca Andriolo racconta l&#8217;arte della cover</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/nico-orlandino/" title="Articoli scritti da: Nico Orlandino" rel="author">Nico Orlandino</a></strong>
<time class="date published time" datetime="2017-06-28T15:20:17+00:00" itemprop="datePublished" content="2017-06-28T15:20:17+00:00">1 settimana ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-28T17:49:01+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/andriolo.jpg?fit=800%2C600">
<meta itemprop="width" content="800">
<meta itemprop="height" content="600">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/reinterpretare-joy-division-hank-williams-luca-andriolo-racconta-larte-della-cover/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66219 type-post status-publish format-standard has-post-thumbnail hentry category-i-music category-interviste tag-emily-dickinson tag-maria-antonietta tag-poesia tag-reading tag-sylvia-plath" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/maria-antonietta-in-tour-con-le-grandi-poetesse/" rel="bookmark" title="In tour con le grandi poetesse | Intervista a Maria Antonietta">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Reading.jpeg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Reading.jpeg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Reading.jpeg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Reading.jpeg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66221" data-permalink="http://www.lindiependente.it/maria-antonietta-in-tour-con-le-grandi-poetesse/reading-2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Reading.jpeg?fit=2516%2C1993" data-orig-size="2516,1993" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Reading" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Reading.jpeg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Reading.jpeg?fit=1000%2C792" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/maria-antonietta-in-tour-con-le-grandi-poetesse/" title="In tour con le grandi poetesse | Intervista a Maria Antonietta">In tour con le grandi poetesse | Intervista a Maria Antonietta</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
<time class="date published time" datetime="2017-06-27T11:38:06+00:00" itemprop="datePublished" content="2017-06-27T11:38:06+00:00">1 settimana ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-27T11:38:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Reading.jpeg?fit=2516%2C1993">
<meta itemprop="width" content="2516">
<meta itemprop="height" content="1993">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/maria-antonietta-in-tour-con-le-grandi-poetesse/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66188 type-post status-publish format-standard has-post-thumbnail hentry category-i-music category-interviste tag-air tag-catania tag-einsturzende-neubauten tag-etna tag-festival tag-franz-ferdinand tag-goethe tag-monti-rossi tag-sicilia tag-zanne tag-zanne-festival" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/alle-pendici-delletna-intervista-allo-zanne-festival/" rel="bookmark" title="Alle pendici dell&#8217;Etna | Intervista allo Zanne Festival">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66197" data-permalink="http://www.lindiependente.it/alle-pendici-delletna-intervista-allo-zanne-festival/etna-parossismo-zanne/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?fit=1417%2C945" data-orig-size="1417,945" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ETNA-PAROSSISMO-ZANNE" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/alle-pendici-delletna-intervista-allo-zanne-festival/" title="Alle pendici dell&#8217;Etna | Intervista allo Zanne Festival">Alle pendici dell&#8217;Etna | Intervista allo Zanne Festival</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/seppino-di-trana/" title="Articoli scritti da: Seppino Di Trana" rel="author">Seppino Di Trana</a></strong>
<time class="date published time" datetime="2017-06-24T11:30:30+00:00" itemprop="datePublished" content="2017-06-24T11:30:30+00:00">2 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-24T11:30:30+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?fit=1417%2C945">
<meta itemprop="width" content="1417">
<meta itemprop="height" content="945">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/alle-pendici-delletna-intervista-allo-zanne-festival/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66402 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-beach-house tag-dream-pop" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/beach-house-b-sides-and-rarities/" rel="bookmark" title="Beach House &#8211; B-Sides and Rarities">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/arton35483.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/arton35483.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/arton35483.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/arton35483.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66403" data-permalink="http://www.lindiependente.it/beach-house-b-sides-and-rarities/arton35483/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/arton35483.jpg?fit=909%2C911" data-orig-size="909,911" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Fr\u00e9d\u00e9ric Mignard&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495021297&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arton35483" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/arton35483.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/arton35483.jpg?fit=909%2C911" />					<figure class="circle_rating small">
<span>8</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle>
</svg>
</figure>
</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/beach-house-b-sides-and-rarities/" title="Beach House &#8211; B-Sides and Rarities">Beach House &#8211; B-Sides and Rarities</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/matteo-dalla-pietra/" title="Articoli scritti da: Matteo Dalla Pietra" rel="author">Matteo Dalla Pietra</a></strong>
<time class="date published time" datetime="2017-07-03T15:20:05+00:00" itemprop="datePublished" content="2017-07-03T15:20:05+00:00">4 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-03T15:20:05+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/arton35483.jpg?fit=909%2C911">
<meta itemprop="width" content="909">
<meta itemprop="height" content="911">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/beach-house-b-sides-and-rarities/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66095 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-eyedress tag-xanax-music" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/eyedress-manila-ice/" rel="bookmark" title="Eyedress &#8211; Manila Ice">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66099" data-permalink="http://www.lindiependente.it/eyedress-manila-ice/eyedress/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?fit=1200%2C1200" data-orig-size="1200,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eyedress" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?fit=1000%2C1000" />					<figure class="circle_rating small">
<span>8</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle>
</svg>
</figure>
</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/eyedress-manila-ice/" title="Eyedress &#8211; Manila Ice">Eyedress &#8211; Manila Ice</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
<time class="date published time" datetime="2017-06-21T10:21:43+00:00" itemprop="datePublished" content="2017-06-21T10:21:43+00:00">2 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-21T10:21:43+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/eyedress.jpg?fit=1200%2C1200">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="1200">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/eyedress-manila-ice/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65982 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-city tag-kevin-morby tag-music" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/kevin-morby-city-music/" rel="bookmark" title="Kevin Morby &#8211; City Music">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65983" data-permalink="http://www.lindiependente.it/kevin-morby-city-music/cover_1486407001070116/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?fit=1500%2C1500" data-orig-size="1500,1500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover_1486407001070116" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?fit=1000%2C1000" />					<figure class="circle_rating small">
<span>7,5</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle>
</svg>
</figure>
</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/kevin-morby-city-music/" title="Kevin Morby &#8211; City Music">Kevin Morby &#8211; City Music</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
<time class="date published time" datetime="2017-06-18T13:59:00+00:00" itemprop="datePublished" content="2017-06-18T13:59:00+00:00">3 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-18T14:22:03+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/cover_1486407001070116.jpg?fit=1500%2C1500">
<meta itemprop="width" content="1500">
<meta itemprop="height" content="1500">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/kevin-morby-city-music/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66442 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-ferrara-sotto-le-stelle tag-fleet-foxes" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/" rel="bookmark" title="Un viaggio a Ferrara, stato del Colorado | Fleet Foxes @ Ferrara sotto le stelle">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66465" data-permalink="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/7d8a4057/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499118387&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fleet Foxes_Gugliuzza 7" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/" title="Un viaggio a Ferrara, stato del Colorado | Fleet Foxes @ Ferrara sotto le stelle">Un viaggio a Ferrara, stato del Colorado | Fleet Foxes @ Ferrara sotto le stelle</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/lorenzo-pasquinelli/" title="Articoli scritti da: Lorenzo Pasquinelli" rel="author">Lorenzo Pasquinelli</a></strong>
<time class="date published time" datetime="2017-07-05T11:07:03+00:00" itemprop="datePublished" content="2017-07-05T11:07:03+00:00">2 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-05T11:07:03+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?fit=1200%2C800">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66484 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-eddie-vedder" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/eddie-vedder/" rel="bookmark" title="Eddie Vedder, sopravvissuto: memorie del tour in Italia">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/eddie.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/eddie.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/eddie.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/eddie.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66487" data-permalink="http://www.lindiependente.it/eddie-vedder/eddie/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/eddie.jpg?fit=987%2C660" data-orig-size="987,660" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eddie" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/eddie.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/eddie.jpg?fit=987%2C660" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/eddie-vedder/" title="Eddie Vedder, sopravvissuto: memorie del tour in Italia">Eddie Vedder, sopravvissuto: memorie del tour in Italia</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/collaboratori/" title="Articoli scritti da: Altri Collaboratori" rel="author">Altri Collaboratori</a></strong>
<time class="date published time" datetime="2017-07-01T00:26:55+00:00" itemprop="datePublished" content="2017-07-01T00:26:55+00:00">6 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-06T10:33:04+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/eddie.jpg?fit=987%2C660">
<meta itemprop="width" content="987">
<meta itemprop="height" content="660">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/eddie-vedder/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66268 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-alt-j tag-ferrara-sotto-le-stelle" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/alt-j-ferrara-sotto-le-stelle/" rel="bookmark" title="Quella linea sottile | Alt-J @ Ferrara sotto le stelle">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Alt-j26.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Alt-j26.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Alt-j26.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Alt-j26.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66310" data-permalink="http://www.lindiependente.it/alt-j-ferrara-sotto-le-stelle/alt-j26/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Alt-j26.jpg?fit=1200%2C857" data-orig-size="1200,857" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498690056&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;147&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alt j26" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Alt-j26.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Alt-j26.jpg?fit=1000%2C714" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/alt-j-ferrara-sotto-le-stelle/" title="Quella linea sottile | Alt-J @ Ferrara sotto le stelle">Quella linea sottile | Alt-J @ Ferrara sotto le stelle</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-06-30T11:52:04+00:00" itemprop="datePublished" content="2017-06-30T11:52:04+00:00">7 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-30T11:52:04+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/Alt-j26.jpg?fit=1200%2C857">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="857">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/alt-j-ferrara-sotto-le-stelle/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65980 type-post status-publish format-standard has-post-thumbnail hentry category-playlist tag-mixtape" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/mixtape-cities-10/" rel="bookmark" title="MIXTAPE CITIES #10">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62538" data-permalink="http://www.lindiependente.it/mixtape-cities-1/9-32/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" data-orig-size="784,295" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mixtapecities" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=300%2C295" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mixtape-cities-10/" title="MIXTAPE CITIES #10">MIXTAPE CITIES #10</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-06-17T11:42:03+00:00" itemprop="datePublished" content="2017-06-17T11:42:03+00:00">3 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-17T11:42:03+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295">
<meta itemprop="width" content="784">
<meta itemprop="height" content="295">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mixtape-cities-10/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65307 type-post status-publish format-standard has-post-thumbnail hentry category-playlist tag-mixtape-cities" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/mixtape-cities-9/" rel="bookmark" title="MIXTAPE CITIES #9">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62538" data-permalink="http://www.lindiependente.it/mixtape-cities-1/9-32/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" data-orig-size="784,295" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mixtapecities" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=300%2C295" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mixtape-cities-9/" title="MIXTAPE CITIES #9">MIXTAPE CITIES #9</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-06-02T00:19:36+00:00" itemprop="datePublished" content="2017-06-02T00:19:36+00:00">1 mese ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-02T00:19:36+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295">
<meta itemprop="width" content="784">
<meta itemprop="height" content="295">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mixtape-cities-9/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64698 type-post status-publish format-standard has-post-thumbnail hentry category-playlist tag-cities tag-mixtape" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/mixtape-cities-8/" rel="bookmark" title="MIXTAPE CITIES #8">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62538" data-permalink="http://www.lindiependente.it/mixtape-cities-1/9-32/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" data-orig-size="784,295" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mixtapecities" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=300%2C295" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mixtape-cities-8/" title="MIXTAPE CITIES #8">MIXTAPE CITIES #8</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-05-20T12:28:03+00:00" itemprop="datePublished" content="2017-05-20T12:28:03+00:00">2 mesi ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-05-21T22:27:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295">
<meta itemprop="width" content="784">
<meta itemprop="height" content="295">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mixtape-cities-8/">
</aside>
</article></div></div></div></div></div></div></li>
<li id="menu-item-51818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51818 menu-item-mega-parent menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-64775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64775 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a></li>
<li id="menu-item-64760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64760 menu-item-category-9973"><a href="http://www.lindiependente.it/category/indie-news/contest/">Contest</a></li>
<li id="menu-item-64761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64761"><a href="http://www.lindiependente.it/migliori-uscite/">Le migliori uscite della stagione</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66496 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-collegno tag-flowers-festival tag-le-luci-della-centrale-elettrica tag-torino" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66497" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/le-luci-della-centrale-elettrica/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1013%2C676" data-orig-size="1013,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ILARIAMAGLIOCCHETTILOMBI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ilaria Magliocchetti Lombi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="le luci della centrale elettrica" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/" title="Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival">Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-06T16:36:11+00:00" itemprop="datePublished" content="2017-07-06T16:36:11+00:00">18 ore ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-06T16:36:11+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1013%2C676">
<meta itemprop="width" content="1013">
<meta itemprop="height" content="676">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66499 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-morrissey tag-polizia tag-roma tag-the-smiths" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/morrissey-cancella-le-date-italia/" rel="bookmark" title="Morrissey cancella le date in Italia dopo la lite a Via del Corso con un agente">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66500" data-permalink="http://www.lindiependente.it/morrissey-cancella-le-date-italia/morrissey-1024x605-800x500/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?fit=800%2C500" data-orig-size="800,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Morrissey-1024&#215;605-800&#215;500" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?fit=800%2C500" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/morrissey-cancella-le-date-italia/" title="Morrissey cancella le date in Italia dopo la lite a Via del Corso con un agente">Morrissey cancella le date in Italia dopo la lite a Via del Corso con un agente</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-06T11:31:05+00:00" itemprop="datePublished" content="2017-07-06T11:31:05+00:00">23 ore ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-06T11:40:38+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?fit=800%2C500">
<meta itemprop="width" content="800">
<meta itemprop="height" content="500">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/morrissey-cancella-le-date-italia/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66426 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-brunori-sas tag-collegno tag-contest tag-flowers-festival tag-guido-catalano tag-lucio-corsi tag-torino" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/vinci-due-biglietti-brunori-sas-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Brunori Sas al Flowers Festival">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66427" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-brunori-sas-al-flowers-festival/brunori-sas/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?fit=1156%2C771" data-orig-size="1156,771" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brunori sas" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-brunori-sas-al-flowers-festival/" title="Vinci due biglietti per Brunori Sas al Flowers Festival">Vinci due biglietti per Brunori Sas al Flowers Festival</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-05T09:02:25+00:00" itemprop="datePublished" content="2017-07-05T09:02:25+00:00">2 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-05T09:19:58+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?fit=1156%2C771">
<meta itemprop="width" content="1156">
<meta itemprop="height" content="771">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-brunori-sas-al-flowers-festival/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66496 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-collegno tag-flowers-festival tag-le-luci-della-centrale-elettrica tag-torino" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66497" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/le-luci-della-centrale-elettrica/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1013%2C676" data-orig-size="1013,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ILARIAMAGLIOCCHETTILOMBI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ilaria Magliocchetti Lombi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="le luci della centrale elettrica" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/" title="Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival">Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-06T16:36:11+00:00" itemprop="datePublished" content="2017-07-06T16:36:11+00:00">18 ore ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-06T16:36:11+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1013%2C676">
<meta itemprop="width" content="1013">
<meta itemprop="height" content="676">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66426 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-brunori-sas tag-collegno tag-contest tag-flowers-festival tag-guido-catalano tag-lucio-corsi tag-torino" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/vinci-due-biglietti-brunori-sas-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Brunori Sas al Flowers Festival">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66427" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-brunori-sas-al-flowers-festival/brunori-sas/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?fit=1156%2C771" data-orig-size="1156,771" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="brunori sas" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-brunori-sas-al-flowers-festival/" title="Vinci due biglietti per Brunori Sas al Flowers Festival">Vinci due biglietti per Brunori Sas al Flowers Festival</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-05T09:02:25+00:00" itemprop="datePublished" content="2017-07-05T09:02:25+00:00">2 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-05T09:19:58+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/brunori-sas.png?fit=1156%2C771">
<meta itemprop="width" content="1156">
<meta itemprop="height" content="771">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-brunori-sas-al-flowers-festival/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65851 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-air tag-festival tag-sicilia tag-zanne" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/vinci-due-abbonamenti-lo-zanne-festival-sulle-pendici-delletna/" rel="bookmark" title="Vinci due abbonamenti per lo Zanne Festival sulle pendici dell&#8217;Etna">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66197" data-permalink="http://www.lindiependente.it/alle-pendici-delletna-intervista-allo-zanne-festival/etna-parossismo-zanne/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?fit=1417%2C945" data-orig-size="1417,945" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ETNA-PAROSSISMO-ZANNE" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-abbonamenti-lo-zanne-festival-sulle-pendici-delletna/" title="Vinci due abbonamenti per lo Zanne Festival sulle pendici dell&#8217;Etna">Vinci due abbonamenti per lo Zanne Festival sulle pendici dell&#8217;Etna</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-04T11:03:50+00:00" itemprop="datePublished" content="2017-07-04T11:03:50+00:00">3 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-04T11:03:50+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/ETNA-PAROSSISMO-ZANNE.jpg?fit=1417%2C945">
<meta itemprop="width" content="1417">
<meta itemprop="height" content="945">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-abbonamenti-lo-zanne-festival-sulle-pendici-delletna/">
</aside>
</article></div></div></div></div></div></div></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233 menu-item-mega-parent menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-64763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64763 menu-item-mega-parent menu-item-category-9716"><a href="http://www.lindiependente.it/category/i-focus/">I-Focus</a></li>
<li id="menu-item-64764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64764 menu-item-mega-parent"><a href="http://lindiependente.it">I-Cult</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-64766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64766 menu-item-category-9714"><a href="http://www.lindiependente.it/category/letteratura/">Letteratura</a></li>
<li id="menu-item-53168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53168 menu-item-category-1019"><a href="http://www.lindiependente.it/category/racconti/">Racconti</a></li>
<li id="menu-item-64770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64770 menu-item-category-9712"><a href="http://www.lindiependente.it/category/cinema/">Cinema</a></li>
<li id="menu-item-64765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64765 menu-item-category-9934"><a href="http://www.lindiependente.it/category/artstyle/">Art &#038; Style</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65803 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-enciclopedia-della-donna-aggiornamento tag-valeria-parrella" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/" rel="bookmark" title="Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66141" data-permalink="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/parrella2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657" data-orig-size="990,657" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parrella2" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/" title="Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella">Enciclopedia della donna: l’aggiornamento romanzato di Valeria Parrella</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
<time class="date published time" datetime="2017-06-22T11:03:57+00:00" itemprop="datePublished" content="2017-06-22T11:03:57+00:00">2 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-22T11:03:57+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/parrella2.jpg?fit=990%2C657">
<meta itemprop="width" content="990">
<meta itemprop="height" content="657">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/enciclopedia-della-donna-valeria-parrella/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66052 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-anthony-burgess tag-arancia-meccanica tag-beethoven tag-clockwork-orange" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/larancia-meccanica-della-violenza-anthony-burgess/" rel="bookmark" title="L&#8217;Arancia Meccanica della violenza di Anthony Burgess">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66060" data-permalink="http://www.lindiependente.it/larancia-meccanica-della-violenza-anthony-burgess/arancia-meccanica-malcom-mcdowell/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?fit=960%2C580" data-orig-size="960,580" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arancia-meccanica-malcom-mcdowell" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?fit=960%2C580" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/larancia-meccanica-della-violenza-anthony-burgess/" title="L&#8217;Arancia Meccanica della violenza di Anthony Burgess">L&#8217;Arancia Meccanica della violenza di Anthony Burgess</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-06-20T10:16:32+00:00" itemprop="datePublished" content="2017-06-20T10:16:32+00:00">2 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-20T10:22:48+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/arancia-meccanica-malcom-mcdowell.jpg?fit=960%2C580">
<meta itemprop="width" content="960">
<meta itemprop="height" content="580">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/larancia-meccanica-della-violenza-anthony-burgess/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65991 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-il-mio-vietnam tag-kim-thuy tag-romanzi-sul-vietnam" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/il-mio-vietnam-kim-thuy/" rel="bookmark" title="Alla scoperta del Vietnam attraverso gli occhi della scrittrice Kim Thuy">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65996" data-permalink="http://www.lindiependente.it/il-mio-vietnam-kim-thuy/vietnam-2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?fit=3543%2C2362" data-orig-size="3543,2362" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vietnam" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/il-mio-vietnam-kim-thuy/" title="Alla scoperta del Vietnam attraverso gli occhi della scrittrice Kim Thuy">Alla scoperta del Vietnam attraverso gli occhi della scrittrice Kim Thuy</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
<time class="date published time" datetime="2017-06-18T17:17:00+00:00" itemprop="datePublished" content="2017-06-18T17:17:00+00:00">3 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-18T17:17:23+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/vietnam.jpg?fit=3543%2C2362">
<meta itemprop="width" content="3543">
<meta itemprop="height" content="2362">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/il-mio-vietnam-kim-thuy/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66375 type-post status-publish format-standard has-post-thumbnail hentry category-racconti" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/racconti-della-domenica-0-caffe-berlino/" rel="bookmark" title="Racconti della domenica #0: Caffè da Berlino">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/L1180166.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/L1180166.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/L1180166.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/L1180166.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66376" data-permalink="http://www.lindiependente.it/racconti-della-domenica-0-caffe-berlino/l1180166/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/L1180166.jpg?fit=2976%2C2232" data-orig-size="2976,2232" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;D-LUX (Typ 109)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498313020&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;10.9&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="L1180166" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/L1180166.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/L1180166.jpg?fit=1000%2C750" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/racconti-della-domenica-0-caffe-berlino/" title="Racconti della domenica #0: Caffè da Berlino">Racconti della domenica #0: Caffè da Berlino</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-07-02T14:11:59+00:00" itemprop="datePublished" content="2017-07-02T14:11:59+00:00">5 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-02T14:11:59+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/L1180166.jpg?fit=2976%2C2232">
<meta itemprop="width" content="2976">
<meta itemprop="height" content="2232">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/racconti-della-domenica-0-caffe-berlino/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65813 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-animal-collective" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/racconto-animal-collective/" rel="bookmark" title="Quando impazzivo per gli Animal Collective">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65818" data-permalink="http://www.lindiependente.it/racconto-animal-collective/animal_collective/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?fit=1200%2C1224" data-orig-size="1200,1224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="animal_collective" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?fit=980%2C1000" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/racconto-animal-collective/" title="Quando impazzivo per gli Animal Collective">Quando impazzivo per gli Animal Collective</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
<time class="date published time" datetime="2017-06-14T14:22:34+00:00" itemprop="datePublished" content="2017-06-14T14:22:34+00:00">3 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-14T14:53:29+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/animal_collective.jpg?fit=1200%2C1224">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="1224">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/racconto-animal-collective/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-54437 type-post status-publish format-standard has-post-thumbnail hentry category-blog category-racconti tag-ebook tag-lultimo-giorno tag-racconti" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/" rel="bookmark" title="L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?w=620 620w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=150%2C80 150w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="54438" data-permalink="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/cover-6/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/" title="L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare">L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2016-02-16T13:10:04+00:00" itemprop="datePublished" content="2016-02-16T13:10:04+00:00">16 febbraio 2016</time>
<meta itemprop="dateModified" class="date updated" content="2016-02-17T12:47:38+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330">
<meta itemprop="width" content="620">
<meta itemprop="height" content="330">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66435 type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-femminismo tag-glow tag-wrestling" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/glow-wrestling/" rel="bookmark" title="Glow, la serie che racconta le donne alle prese con il wrestling anni &#8217;80">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?resize=1024%2C550 1024w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66437" data-permalink="http://www.lindiependente.it/glow-wrestling/wrestling-series-glow-from-netflix-starring-alison-brie-6/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/glow-wrestling/" title="Glow, la serie che racconta le donne alle prese con il wrestling anni &#8217;80">Glow, la serie che racconta le donne alle prese con il wrestling anni &#8217;80</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesca-pasculli/" title="Articoli scritti da: Francesca Pasculli" rel="author">Francesca Pasculli</a></strong>
<time class="date published time" datetime="2017-07-05T10:47:56+00:00" itemprop="datePublished" content="2017-07-05T10:47:56+00:00">2 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-05T10:47:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?fit=1024%2C683">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="683">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/glow-wrestling/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66166 type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-13-reasons-why tag-cassette" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/" rel="bookmark" title="13 ragioni per non perdersi 13 reasons why">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66179" data-permalink="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/13-reasons/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?fit=800%2C410" data-orig-size="800,410" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13-reasons" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?fit=800%2C410" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/" title="13 ragioni per non perdersi 13 reasons why">13 ragioni per non perdersi 13 reasons why</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesca-pasculli/" title="Articoli scritti da: Francesca Pasculli" rel="author">Francesca Pasculli</a></strong>
<time class="date published time" datetime="2017-06-23T13:47:04+00:00" itemprop="datePublished" content="2017-06-23T13:47:04+00:00">2 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-23T13:48:55+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/13-reasons.jpeg?fit=800%2C410">
<meta itemprop="width" content="800">
<meta itemprop="height" content="410">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/13-ragioni-non-perdersi-13-reasons-why/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65708 type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-eddie-vedder tag-into-the-wild tag-kristen-stewart tag-sean-penn" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/into-the-wild-decennale/" rel="bookmark" title="L&#8217;influenza di Into The Wild sul nostro immaginario a 10 anni dal film">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65713" data-permalink="http://www.lindiependente.it/into-the-wild-decennale/intothewild/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?fit=1920%2C1080" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="intothewild" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?fit=1000%2C563" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/into-the-wild-decennale/" title="L&#8217;influenza di Into The Wild sul nostro immaginario a 10 anni dal film">L&#8217;influenza di Into The Wild sul nostro immaginario a 10 anni dal film</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
<time class="date published time" datetime="2017-06-12T12:34:36+00:00" itemprop="datePublished" content="2017-06-12T12:34:36+00:00">4 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-12T12:36:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/intothewild.jpg?fit=1920%2C1080">
<meta itemprop="width" content="1920">
<meta itemprop="height" content="1080">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/into-the-wild-decennale/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66391 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle tag-astrid-kirchherr tag-beatles tag-bologna tag-fotografia tag-mostra" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/astrid-kirchherr-with-the-beatles-la-mostra-bologna/" rel="bookmark" title="Astrid Kirchherr with the Beatles: la mostra a Bologna">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7.-The-Beatles-Hugo-Haase-1960-LOW-RES.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7.-The-Beatles-Hugo-Haase-1960-LOW-RES.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7.-The-Beatles-Hugo-Haase-1960-LOW-RES.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7.-The-Beatles-Hugo-Haase-1960-LOW-RES.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66393" data-permalink="http://www.lindiependente.it/astrid-kirchherr-with-the-beatles-la-mostra-bologna/7-the-beatles-hugo-haase-1960-low-res/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7.-The-Beatles-Hugo-Haase-1960-LOW-RES.jpg?fit=1000%2C738" data-orig-size="1000,738" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7. The Beatles, Hugo Haase, 1960 LOW RES" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7.-The-Beatles-Hugo-Haase-1960-LOW-RES.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7.-The-Beatles-Hugo-Haase-1960-LOW-RES.jpg?fit=1000%2C738" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/astrid-kirchherr-with-the-beatles-la-mostra-bologna/" title="Astrid Kirchherr with the Beatles: la mostra a Bologna">Astrid Kirchherr with the Beatles: la mostra a Bologna</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
<time class="date published time" datetime="2017-07-03T11:44:59+00:00" itemprop="datePublished" content="2017-07-03T11:44:59+00:00">4 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-03T11:45:00+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7.-The-Beatles-Hugo-Haase-1960-LOW-RES.jpg?fit=1000%2C738">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="738">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/astrid-kirchherr-with-the-beatles-la-mostra-bologna/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-66020 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle tag-charles-bukowski tag-chinaski tag-instagram tag-sesso" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/limportanza-chiamarsi-chinaski/" rel="bookmark" title="L&#8217;importanza di chiamarsi Chinaski">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66021" data-permalink="http://www.lindiependente.it/limportanza-chiamarsi-chinaski/charles-bukowski/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?fit=1169%2C799" data-orig-size="1169,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1300095784&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="charles-bukowski" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?fit=1000%2C683" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/limportanza-chiamarsi-chinaski/" title="L&#8217;importanza di chiamarsi Chinaski">L&#8217;importanza di chiamarsi Chinaski</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
<time class="date published time" datetime="2017-06-19T10:41:00+00:00" itemprop="datePublished" content="2017-06-19T10:41:00+00:00">3 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-19T11:08:54+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/charles-bukowski.jpg?fit=1169%2C799">
<meta itemprop="width" content="1169">
<meta itemprop="height" content="799">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/limportanza-chiamarsi-chinaski/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64222 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle tag-birra tag-letteratura tag-philip-roth" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/to-beer-or-not-to-beer/" rel="bookmark" title="To beer or not to beer">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64234" data-permalink="http://www.lindiependente.it/to-beer-or-not-to-beer/beer3/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?fit=980%2C490" data-orig-size="980,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beer3" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?fit=980%2C490" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/to-beer-or-not-to-beer/" title="To beer or not to beer">To beer or not to beer</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
<time class="date published time" datetime="2017-05-12T12:27:25+00:00" itemprop="datePublished" content="2017-05-12T12:27:25+00:00">2 mesi ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-05-12T12:27:25+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/beer3.jpg?fit=980%2C490">
<meta itemprop="width" content="980">
<meta itemprop="height" content="490">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/to-beer-or-not-to-beer/">
</aside>
</article></div></div></div></div></div></div></li>
<li id="menu-item-64769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64769 menu-item-mega-parent"><a href="http://lindiependente.it">Miscellanea</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-64768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64768 menu-item-category-9538"><a href="http://www.lindiependente.it/category/subterraneans/">Subterraneans</a></li>
<li id="menu-item-53164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53164 menu-item-category-650"><a href="http://www.lindiependente.it/category/blog/">Blog</a></li>
<li id="menu-item-64771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64771 menu-item-category-9049"><a href="http://www.lindiependente.it/category/personaggi/">Personaggi</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65988 type-post status-publish format-standard has-post-thumbnail hentry category-subterraneans tag-subterranean-tapes" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/the-subterranean-tapes-giugno-2017/" rel="bookmark" title="The Subterranean Tapes: Giugno 2017">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66001" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-giugno-2017/02_whynotsf/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="02_whynotsf" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?fit=640%2C360" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/the-subterranean-tapes-giugno-2017/" title="The Subterranean Tapes: Giugno 2017">The Subterranean Tapes: Giugno 2017</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-06-20T12:00:17+00:00" itemprop="datePublished" content="2017-06-20T12:00:17+00:00">2 settimane ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-20T12:23:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/06/02_whynotsf.jpg?fit=640%2C360">
<meta itemprop="width" content="640">
<meta itemprop="height" content="360">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-subterranean-tapes-giugno-2017/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64852 type-post status-publish format-standard has-post-thumbnail hentry category-interviste category-subterraneans tag-john-canoe tag-wave-traps" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/john-canoe-distorcere-la-realta-divertimento/" rel="bookmark" title="John Canoe, distorcere la realtà con il divertimento">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64868" data-permalink="http://www.lindiependente.it/john-canoe-distorcere-la-realta-divertimento/john/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?fit=960%2C639" data-orig-size="960,639" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Riccardo Lancia&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="john" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?fit=960%2C639" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/john-canoe-distorcere-la-realta-divertimento/" title="John Canoe, distorcere la realtà con il divertimento">John Canoe, distorcere la realtà con il divertimento</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giulio-pecci/" title="Articoli scritti da: Giulio Pecci" rel="author">Giulio Pecci</a></strong>
<time class="date published time" datetime="2017-05-23T11:41:22+00:00" itemprop="datePublished" content="2017-05-23T11:41:22+00:00">1 mese ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-05-23T13:40:33+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/john.jpg?fit=960%2C639">
<meta itemprop="width" content="960">
<meta itemprop="height" content="639">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/john-canoe-distorcere-la-realta-divertimento/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64641 type-post status-publish format-standard has-post-thumbnail hentry category-subterraneans tag-subterranean-tapes" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/the-subterranean-tapes-maggio-2017/" rel="bookmark" title="The Subterranean Tapes: Maggio 2017">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64678" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-maggio-2017/top-album-2015-12/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="top album 2015" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/the-subterranean-tapes-maggio-2017/" title="The Subterranean Tapes: Maggio 2017">The Subterranean Tapes: Maggio 2017</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-05-21T17:13:34+00:00" itemprop="datePublished" content="2017-05-21T17:13:34+00:00">2 mesi ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-05-21T17:13:34+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/top-album-2015.jpg?fit=1200%2C800">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-subterranean-tapes-maggio-2017/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-65079 type-post status-publish format-standard has-post-thumbnail hentry category-blog category-citysounds tag-mi-ami tag-milano tag-rockit" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/" rel="bookmark" title="MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65191" data-permalink="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/dsc_2576/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1200%2C798" data-orig-size="1200,798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CRISTIAN&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464479514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2576" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1000%2C665" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/" title="MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano">MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
<time class="date published time" datetime="2017-05-30T15:55:01+00:00" itemprop="datePublished" content="2017-05-30T15:55:01+00:00">1 mese ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-05-30T22:28:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1200%2C798">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="798">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63432 type-post status-publish format-standard has-post-thumbnail hentry category-i-focus category-revolt-due-zero tag-france-insoumise tag-francia tag-front-national tag-insoumis tag-le-pen tag-macron tag-melenchon tag-sinistra" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/insoumis-elezioni-francia/" rel="bookmark" title="Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63450" data-permalink="http://www.lindiependente.it/insoumis-elezioni-francia/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/insoumis-elezioni-francia/" title="Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno">Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
<time class="date published time" datetime="2017-04-25T15:40:25+00:00" itemprop="datePublished" content="2017-04-25T15:40:25+00:00">25 aprile 2017</time>
<meta itemprop="dateModified" class="date updated" content="2017-05-03T13:21:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360">
<meta itemprop="width" content="640">
<meta itemprop="height" content="360">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/insoumis-elezioni-francia/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63139 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds tag-fuorisalone tag-milano" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/fuorisalone-milano/" rel="bookmark" title="Fuorisalone | Parlare pur male di Milano, purché se ne parli?">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63141" data-permalink="http://www.lindiependente.it/fuorisalone-milano/zona-tortona-fuori-salone-2010-jpg/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=2067%2C1378" data-orig-size="2067,1378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1240682923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Zona-Tortona-fuori-salone-2010-JPG" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=1000%2C667" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/fuorisalone-milano/" title="Fuorisalone | Parlare pur male di Milano, purché se ne parli?">Fuorisalone | Parlare pur male di Milano, purché se ne parli?</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
<time class="date published time" datetime="2017-04-11T15:41:50+00:00" itemprop="datePublished" content="2017-04-11T15:41:50+00:00">11 aprile 2017</time>
<meta itemprop="dateModified" class="date updated" content="2017-04-11T15:41:50+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=2067%2C1378">
<meta itemprop="width" content="2067">
<meta itemprop="height" content="1378">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/fuorisalone-milano/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-64898 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-personaggi tag-allen-ginsberg tag-antologia-di-spoon-river tag-bob-dylan tag-cesare-pavesi tag-einaudi tag-ernest-hemingway tag-fabrizio-de-andre tag-fernanda-pivano tag-jack-kerouac tag-napoli tag-pironti tag-raymond-carver tag-torino tag-traduzioni" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/fernanda-pivano-america/" rel="bookmark" title="Fernanda Pivano, la donna che ci portò l&#8217;America">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64902" data-permalink="http://www.lindiependente.it/fernanda-pivano-america/con-f-pivano/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=4738%2C3000" data-orig-size="4738,3000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="con-F.-Pivano" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=1000%2C633" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/fernanda-pivano-america/" title="Fernanda Pivano, la donna che ci portò l&#8217;America">Fernanda Pivano, la donna che ci portò l&#8217;America</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
<time class="date published time" datetime="2017-05-24T11:10:45+00:00" itemprop="datePublished" content="2017-05-24T11:10:45+00:00">1 mese ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-06-09T14:34:00+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=4738%2C3000">
<meta itemprop="width" content="4738">
<meta itemprop="height" content="3000">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/fernanda-pivano-america/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63166 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle category-personaggi tag-lee-madgwick tag-roma tag-silenzio tag-white-noise-gallery" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/" rel="bookmark" title="Lee Madgwick: il presente come unica scelta possibile">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63205" data-permalink="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/lee-madgwick-safe-house-50-x-50cm-acrylic-on-canvas/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606" data-orig-size="610,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/" title="Lee Madgwick: il presente come unica scelta possibile">Lee Madgwick: il presente come unica scelta possibile</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giulio-pecci/" title="Articoli scritti da: Giulio Pecci" rel="author">Giulio Pecci</a></strong>
<time class="date published time" datetime="2017-04-13T15:59:22+00:00" itemprop="datePublished" content="2017-04-13T15:59:22+00:00">13 aprile 2017</time>
<meta itemprop="dateModified" class="date updated" content="2017-05-15T19:28:43+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606">
<meta itemprop="width" content="610">
<meta itemprop="height" content="606">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-61956 type-post status-publish format-standard has-post-thumbnail hentry category-i-music category-personaggi tag-battiato tag-citazioni tag-cultura tag-gabbani tag-hipster tag-i-cani" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/battiato-contessa-e-gabbani/" rel="bookmark" title="La citazione colta in Battiato, Contessa e Gabbani">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62022" data-permalink="http://www.lindiependente.it/battiato-contessa-e-gabbani/franco-battiato1_vice_970x435/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?fit=970%2C435" data-orig-size="970,435" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="franco-battiato1_vice_970x435" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?fit=970%2C435" />					</a>
</figure>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/battiato-contessa-e-gabbani/" title="La citazione colta in Battiato, Contessa e Gabbani">La citazione colta in Battiato, Contessa e Gabbani</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/emilio-gianotti/" title="Articoli scritti da: Emilio Gianotti" rel="author">Emilio Gianotti</a></strong>
<time class="date published time" datetime="2017-03-07T13:20:18+00:00" itemprop="datePublished" content="2017-03-07T13:20:18+00:00">7 marzo 2017</time>
<meta itemprop="dateModified" class="date updated" content="2017-05-10T09:08:37+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/franco-battiato1_vice_970x435.jpg?fit=970%2C435">
<meta itemprop="width" content="970">
<meta itemprop="height" content="435">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/battiato-contessa-e-gabbani/">
</aside>
</article></div></div></div></div></div></div></li>
</ul>									<div class="menu-right-content">
</div>
</nav>
</div>
</div>
</header>
<!-- End Header -->		
<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on">
<div class="post-detail-row">
<div class="row top-padding">
<div class="small-12 columns">
<div class="post post-header style4" style="background-image: url('https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/nirvana88.jpg?fit=1826%2C1235'); background-size: cover;">
<div class="inner_header">
<header class="post-title entry-header text-center children">
<a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title boxed-link category-boxed-link-4" title="Indie News">Indie News</a>						<h1 class="entry-title" itemprop="name headline">C&#8217;è un rarissimo filmato dei Nirvana del 1988</h1>							<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-07T12:38:36+00:00" itemprop="datePublished" content="2017-07-07T12:38:36+00:00">1 minuto ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-07T12:38:36+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/nirvana88.jpg?fit=1826%2C1235">
<meta itemprop="width" content="1826">
<meta itemprop="height" content="1235">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/">
<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
</svg>0</span>
<span class="comment">
<a href="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/#respond" title="C&#8217;è un rarissimo filmato dei Nirvana del 1988">
<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
</svg> 0			</a>
</span>
</aside>
</header>
</div>
</div>
</div>
</div>
<div class="row">
<div class="small-12 medium-8 columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post post-66511 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-kurt-cobain tag-nirvana" id="post-66511" role="article" data-id="66511" data-url="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/">
<div class="share-container">
<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
<div class="share-title"><em>0</em><span>Shares</span></div>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fce-un-rarissimo-filmato-dei-nirvana-del-1988%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=C%E2%80%99%C3%A8+un+rarissimo+filmato+dei+Nirvana+del+1988&url=http%3A%2F%2Fwww.lindiependente.it%2Fce-un-rarissimo-filmato-dei-nirvana-del-1988%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="http://plus.google.com/share?url=http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf">
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/" data-share="true" data-width="1170"></div>
<p>È stato Krist Novoselic a diffondere per primo il rarissimo video del 1988 di una delle prime esibizioni dei <strong>Nirvana</strong> davanti alle telecamere, mentre suonavano nei locali del negozio di elettronica RadioShack di Aberdeen, terra natia di Kurt. Ai tempi la band era composta dallo stesso Novoselic, da Kurt Cobain (naturalmente) e dal batterista Dale Crover.</p>
<p>Il videoclip non era mai stato diffuso, ma ora è comparso grazie a un fan in versione integrale di 17 minuti in rete. Ritorniamo per un attimo a quel 24 Gennaio 1988, prima che esplodesse il grido Nevermind.</p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/rAaqWMsuu2I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>					    								</div>
</div>
</div>
<footer class="article-tags entry-footer">
<div>
<span class="tags-title">Tags</span> 
<a href="http://www.lindiependente.it/tag/kurt-cobain/" title="" class="tag-link">kurt cobain</a> <a href="http://www.lindiependente.it/tag/nirvana/" title="" class="tag-link">nirvana</a>	</div>
</footer>
<section class="post-author">
<a href="http://www.lindiependente.it/author/redazione/" class="avatar-link"><img alt='' src='http://1.gravatar.com/avatar/af99cb618e4d1bb31a97b9babf996dc9?s=164&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af99cb618e4d1bb31a97b9babf996dc9?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /></a>
<div class="author-content">
<h5><a href="http://www.lindiependente.it/author/redazione/">Redazione</a></h5>
<p>"Niente da offrire eccetto la nostra stessa confusione" J.K.</p>
<a href="http://lindiependente.it"><i class="fa fa-link"></i></a>
<a href="http://twitter.com/lindiependente" class="twitter"><i class="fa fa-twitter"></i></a>
<a href="https://www.facebook.com/lindiependentew" class="facebook"><i class="fa fa-facebook"></i></a>
<a href="https://plus.google.com/u/0/106977842839629493609" class="google-plus"><i class="fa fa-google-plus"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<div class="share-title">Share This</div>
</div>
<div class="small-12 medium-7 columns">
<aside class="share-article share-main simple hide-on-print small-only-text-center text-right">
<div class="share-title"><em>0</em><span>Shares</span></div>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fce-un-rarissimo-filmato-dei-nirvana-del-1988%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=C%E2%80%99%C3%A8+un+rarissimo+filmato+dei+Nirvana+del+1988&url=http%3A%2F%2Fwww.lindiependente.it%2Fce-un-rarissimo-filmato-dei-nirvana-del-1988%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="http://plus.google.com/share?url=http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
</aside>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Previous Article</span><h6><a href="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/" title="Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival">Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival</a></h6>			</div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span>			</div>
</div>
</article>
</div>
<aside class="sidebar small-12 medium-4 columns" role="complementary">
<div class="sidebar_inner ">
<div id="epsocialwidget-2" class="widget cf epsocialwidget">
<div class="ep_social_widget">
<strong></strong>
<a href="http://www.lindiependente.it/feed/" target="_blank" title="RSS"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/rss.svg" alt="RSS" width="26" height="26" /></a><a href="https://twitter.com/lindiependente" target="_blank" title="twitter"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/twitter.svg" alt="twitter" width="26" height="26" /></a><a href="https://www.facebook.com/lindiependentew/" target="_blank" title="facebook"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/facebook.svg" alt="facebook" width="26" height="26" /></a><a href="https://www.youtube.com/user/lindiependente" target="_blank" title="youtube"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/youtube.svg" alt="youtube" width="26" height="26" /></a><a href="https://www.instagram.com/lindiependente/" target="_blank" title="instagram"><img src="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/icons/instagram.svg" alt="instagram" width="26" height="26" /></a>		</div>
</div>		<div id="recent-posts-2" class="widget cf widget_recent_entries">		<strong>Latest Stuff</strong>		<ul>
<li>
<a href="http://www.lindiependente.it/ce-un-rarissimo-filmato-dei-nirvana-del-1988/">C&#8217;è un rarissimo filmato dei Nirvana del 1988</a>
</li>
<li>
<a href="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/">Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival</a>
</li>
<li>
<a href="http://www.lindiependente.it/morrissey-cancella-le-date-italia/">Morrissey cancella le date in Italia dopo la lite a Via del Corso con un agente</a>
</li>
<li>
<a href="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/">Un viaggio a Ferrara, stato del Colorado | Fleet Foxes @ Ferrara sotto le stelle</a>
</li>
<li>
<a href="http://www.lindiependente.it/glow-wrestling/">Glow, la serie che racconta le donne alle prese con il wrestling anni &#8217;80</a>
</li>
</ul>
</div>		<div id="text-7" class="widget cf widget_text">			<div class="textwidget"><a href="http://www.lindiependente.it/guida-indiependente-ai-festival-italiani-2017/">
<img border="0" alt="indie" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Senza-titolo1.gif?resize=280%2C280"  data-recalc-dims="1">
</a></div>
</div>	</div>
</aside>	</div>
</div>
<div class="row">
<div class="small-12 columns">
<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
<h4 class="related-title">Latest News</h4>
<div class="row">
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-66496 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-collegno tag-flowers-festival tag-le-luci-della-centrale-elettrica tag-torino" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/" rel="bookmark" title="Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival">
<img width="570" height="300" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="66497" data-permalink="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/le-luci-della-centrale-elettrica/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1013%2C676" data-orig-size="1013,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ILARIAMAGLIOCCHETTILOMBI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ilaria Magliocchetti Lombi&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="le luci della centrale elettrica" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1000%2C667" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/" title="Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival">Vinci due biglietti per Le Luci della Centrale Elettrica al Flowers Festival</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time hide" datetime="2017-07-06T16:36:11+00:00" itemprop="datePublished" content="2017-07-06T16:36:11+00:00">20 ore ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-06T16:36:11+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/le-luci-della-centrale-elettrica.jpg?fit=1013%2C676">
<meta itemprop="width" content="1013">
<meta itemprop="height" content="676">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-biglietti-le-luci-della-centrale-elettrica-al-flowers-festival/">
</aside>
</article>    </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-66499 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-morrissey tag-polizia tag-roma tag-the-smiths" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/morrissey-cancella-le-date-italia/" rel="bookmark" title="Morrissey cancella le date in Italia dopo la lite a Via del Corso con un agente">
<img width="570" height="300" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="66500" data-permalink="http://www.lindiependente.it/morrissey-cancella-le-date-italia/morrissey-1024x605-800x500/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?fit=800%2C500" data-orig-size="800,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Morrissey-1024&#215;605-800&#215;500" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?fit=800%2C500" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/morrissey-cancella-le-date-italia/" title="Morrissey cancella le date in Italia dopo la lite a Via del Corso con un agente">Morrissey cancella le date in Italia dopo la lite a Via del Corso con un agente</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time hide" datetime="2017-07-06T11:31:05+00:00" itemprop="datePublished" content="2017-07-06T11:31:05+00:00">1 giorno ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-06T11:40:38+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Morrissey-1024x605-800x500.jpg?fit=800%2C500">
<meta itemprop="width" content="800">
<meta itemprop="height" content="500">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/morrissey-cancella-le-date-italia/">
</aside>
</article>    </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-66442 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-ferrara-sotto-le-stelle tag-fleet-foxes" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/" rel="bookmark" title="Un viaggio a Ferrara, stato del Colorado | Fleet Foxes @ Ferrara sotto le stelle">
<img width="570" height="300" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?resize=570%2C300 570w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?zoom=2&amp;resize=570%2C300 1140w" sizes="(max-width: 570px) 100vw, 570px" data-attachment-id="66465" data-permalink="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/7d8a4057/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499118387&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fleet Foxes_Gugliuzza 7" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?fit=1000%2C667" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/report/" class="single_category_title category-link-10" title="Report">Report</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/" title="Un viaggio a Ferrara, stato del Colorado | Fleet Foxes @ Ferrara sotto le stelle">Un viaggio a Ferrara, stato del Colorado | Fleet Foxes @ Ferrara sotto le stelle</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/lorenzo-pasquinelli/" title="Articoli scritti da: Lorenzo Pasquinelli" rel="author">Lorenzo Pasquinelli</a></strong>
<time class="date published time hide" datetime="2017-07-05T11:07:03+00:00" itemprop="datePublished" content="2017-07-05T11:07:03+00:00">2 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-05T11:07:03+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/7D8A4057.jpg?fit=1200%2C800">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/fleet-foxes-ferrara-sotto-le-stelle/">
</aside>
</article>    </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-66435 type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-femminismo tag-glow tag-wrestling" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/glow-wrestling/" rel="bookmark" title="Glow, la serie che racconta le donne alle prese con il wrestling anni &#8217;80">
<img width="570" height="300" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="66437" data-permalink="http://www.lindiependente.it/glow-wrestling/wrestling-series-glow-from-netflix-starring-alison-brie-6/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?fit=1024%2C683" data-orig-size="1024,683" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?fit=1000%2C667" />					</a>
</figure>
<aside class="post-category"></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/glow-wrestling/" title="Glow, la serie che racconta le donne alle prese con il wrestling anni &#8217;80">Glow, la serie che racconta le donne alle prese con il wrestling anni &#8217;80</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/francesca-pasculli/" title="Articoli scritti da: Francesca Pasculli" rel="author">Francesca Pasculli</a></strong>
<time class="date published time hide" datetime="2017-07-05T10:47:56+00:00" itemprop="datePublished" content="2017-07-05T10:47:56+00:00">2 giorni ago</time>
<meta itemprop="dateModified" class="date updated" content="2017-07-05T10:47:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/Wrestling-Series-Glow-from-Netflix-Starring-Alison-Brie-6.jpg?fit=1024%2C683">
<meta itemprop="width" content="1024">
<meta itemprop="height" content="683">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/glow-wrestling/">
</aside>
</article>    </div>
</div>
</aside>
<!-- End Related Posts -->	  </div>
</div>
</div>
		</div><!-- End role["main"] -->
<!-- Start Sub Footer -->
<footer id="subfooter" role="contentinfo" class="light ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<a href="http://www.lindiependente.it/" class="logolink">
<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
</a>
<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-51904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51904"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-51902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51902"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51903"><a href="http://www.lindiependente.it/partnership/">Partnership</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51905"><a href="http://www.lindiependente.it/policy/">Termini e condizioni</a></li>
</ul></div>	
<p>L&#039;Indiependente © 2017 </p>
</div>
</div>
</div>
</footer>
<!-- End Sub Footer -->
</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookies per migliorare la tua esperienza. Se vuoi saperne di più, clicca su Policy. <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Accetto</a> <a href="http://www.lindiependente.it/policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Policy</a></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f5f5f5","border":"#3663a1","border_on":false,"button_1_button_colour":"#3663a1","button_1_button_hover":"#2b4f81","button_1_link_colour":"#3663a1","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.lindiependente.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=359231404181901&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<aside id="thb-login" class="mfp-hide thb-login-form light">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="http://www.lindiependente.it/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password"/>
<button class="btn " type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="13ff016a4d" /><input type="hidden" name="_wp_http_referer" value="/ce-un-rarissimo-filmato-dei-nirvana-del-1988/" />				</form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="http://www.lindiependente.it/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member"/>
<button class="btn " type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="13ff016a4d" /><input type="hidden" name="_wp_http_referer" value="/ce-un-rarissimo-filmato-dei-nirvana-del-1988/" />				</form>
</div>
<div class="thb-register">					 
<div class="alert alert-warning">Registration is disabled.</div>			</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'28189448',post:'66511',tz:'2',srv:'www.lindiependente.it'} ]);
_stq.push([ 'clickTrackerInit', '28189448', '66511' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9746031761169 seconds, on 07-07-17 12:39:40 -->