<!doctype html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lindiependente.it/xmlrpc.php">
	<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Le 5 nuove uscite della settimana: tornano Arcade Fire e Gorillaz</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Finalmente anche il gelo dirompente delle ultime settimane sta andando via, ma mentre se ne va ci lascia delle meravigliose sorprese che davvero non ci asp"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/" />
<link rel="publisher" href="https://plus.google.com/u/0/106977842839629493609/posts"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Finalmente anche il gelo dirompente delle ultime settimane sta andando via, ma mentre se ne va ci lascia delle meravigliose sorprese che davvero non ci asp" />
<meta name="twitter:title" content="Le 5 nuove uscite della settimana: tornano Arcade Fire e Gorillaz" />
<meta name="twitter:site" content="@lindiependente" />
<meta name="twitter:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?fit=595%2C284" />
<meta name="twitter:creator" content="@lindiependente" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed" href="http://www.lindiependente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed dei commenti" href="http://www.lindiependente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Le 5 nuove uscite della settimana: tornano Arcade Fire e Gorillaz Feed dei commenti" href="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lindiependente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lindiependente.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.lindiependente.it/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-foundation-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/css/foundation.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body { font-family:'Poppins';color:;}.post .post-content p,.post .post-content ul,.post .post-content ol {font-family:'Droid Serif';}.titlefont, body, h1, h2, h3, h4, h5, h6, blockquote, .subheader, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a, .featured_image_credit {font-family:'Poppins';}@media only screen and (min-width:48.063em) {.header {}}.header {}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:150px;}}@media only screen and (min-width:64.063em) {.subheader.fixed .logo .logolink .logoimg {max-height:21px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent, .button.accent, input[type=submit].accent, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6, .menu-holder.dark ul li .sub-menu a:hover, .menu-holder.dark ul.sf-menu > li > a:hover {color:#3663a1;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover, .subheader.fixed > .row .progress {background-color:#3663a1;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#3663a1;}.post .article-tags .tags-title:after {border-left-color:#3663a1;}.circle_rating .circle_perc {stroke:#3663a1;}.header .quick_search.active .quick_search_icon {fill:#3663a1;}.post .post-content p a {border-color:#5195f2;-moz-box-shadow:inset 0 -5px 0 #5195f2;-webkit-box-shadow:inset 0 -5px 0 #5195f2;box-shadow:inset 0 -5px 0 #5195f2;}.post .post-content p a:hover {background:#5195f2;}.subheader.fixed > .row .progress {background:#3663a1;}.menu-holder ul.sf-menu > li > a {}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:100px;}}blockquote, blockquote p {font-size:100%;line-height:1.6em;color:#a3a3a3;text-transform:none;text-align:left;padding:7px 20px 7px 20px;font-style:italic;} .share-article-vertical h6 { background:#3663a1;padding:16px 0px; }.slick-nav.slick-next { right:0px; }.slick-nav.slick-prev { left:0px; }.slick-nav { color:#000000; }@media (max-width:1024px) {#subfooter .subfooter-menu-holder .logolink .logoimg { max-height:50px; }#subfooter .subfooter-menu-holder { padding:20px 0 }.post.trending .entry-title { min-height:60px; }.header .logo .logoimg { max-height:80px; }}.post-review.style2 .comment_section { display:none }.post-review .post-review-content {border-bottom:0;}h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {color:#3663a1; text-decoration:none;}h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover {color:#3663a1; text-decoration:underline;}.widget input, .widget input[type="email"] { width:100%;border:0;background:#ffffff;}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lindiependente.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.lindiependente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lindiependente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lindiependente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.lindiependente.it/?p=60719' />
<link rel="alternate" type="application/json+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2Fle-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2Fle-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz%2F&#038;format=xml" />
<meta property="fb:app_id" content="359231404181901"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lindiependente.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta property="og:site_name" content="L&#039;indiependente">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/">
<meta property="og:title" content="Le 5 nuove uscite della settimana: tornano Arcade Fire e Gorillaz">
<meta property="og:description" content="Finalmente anche il gelo dirompente delle ultime settimane sta andando via, ma mentre se ne va ci lascia delle meravigliose sorprese che davvero non ci aspettavamo, non solo estere ma anche provenienti dal nostro stivale. &nbsp; 1) GORILLAZ FEAT. BENJAMIN CLEMENTINE - HALLELUJAH MONEY I quattro eroi a cartone animato sono finalmente tornati in scena&hellip;">
<meta property="og:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?fit=595%2C284">
<meta property="og:image:width" content="595">
<meta property="og:image:height" content="284">
<meta property="article:published_time" content="2017-01-23T21:32:16+00:00">
<meta property="article:modified_time" content="2017-01-23T21:41:01+00:00">
<meta property="article:author" content="http://www.lindiependente.it/author/mattia-fumarola/">
<meta property="article:section" content="Liste">
<link rel="amphtml" href="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/amp/" /><link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-60719 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-themeurl="http://www.lindiependente.it/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
															  <ul id="menu-menu-mobile" class="mobile-menu"><li id="menu-item-53198" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53198 menu-item-category-8853"><a href="http://www.lindiependente.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-53199" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53199 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a></li>
<li id="menu-item-53200" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53200 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-53201" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53201 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
<li id="menu-item-53202" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53202 menu-item-category-8854"><a href="http://www.lindiependente.it/category/liste/">Liste</a></li>
<li id="menu-item-53203" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53203 menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-53204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53204 menu-item-category-650"><a href="http://www.lindiependente.it/category/stories/"><span><i class="fa fa-plus"></i></span>Stories</a>
<ul class="sub-menu">
	<li id="menu-item-53207" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53207 menu-item-category-8935"><a href="http://www.lindiependente.it/category/stories/citysounds/">City Sounds</a></li>
	<li id="menu-item-53205" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53205 menu-item-category-1019"><a href="http://www.lindiependente.it/category/stories/racconti/">Racconti</a></li>
</ul>
</li>
<li id="menu-item-53305" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53305"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-53304" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53304"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-53303" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-53303"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>															<div class="social-links">
								<a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
						<a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
					<a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
			<a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
										</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large-up light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.lindiependente.it/" class="logolink">
						<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
					</a>
					<span class="page-title" id="page-title">Le 5 nuove uscite della settimana: tornano Arcade Fire e Gorillaz</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fle-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Le+5+nuove+uscite+della+settimana%3A+tornano+Arcade+Fire+e+Gorillaz&url=http%3A%2F%2Fwww.lindiependente.it%2Fle-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
									</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large-up light ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-menu-sopra" class="sf-menu"><li id="menu-item-15819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15819"><a href="http://lindiependente.it">Home</a></li>
<li id="menu-item-31647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31647"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="http://www.lindiependente.it/contatti/">Contatti</a></li>
<li id="menu-item-13335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13335"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
																		<li><a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
															<li><a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
									<li><a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
																	</ul>
	</li>
									<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style3  light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-12 columns logo">
			<div id="menu_width">
								<a href="http://www.lindiependente.it/" class="logolink">
					<img src="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png" class="logoimg" alt="L&#039;indiependente"/>
				</a>
				<nav class="menu-holder">
										  <ul id="menu-menu" class="sf-menu style3"><li id="menu-item-6337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6337"><a href="http://www.lindiependente.it/">Home</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51817 menu-item-category-8853"><a href="http://www.lindiependente.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-51818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51818 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a></li>
<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233 menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-51819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51819 menu-item-category-8854"><a href="http://www.lindiependente.it/category/liste/">Liste</a></li>
<li id="menu-item-53164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53164 menu-item-mega-parent menu-item-category-650"><a href="http://www.lindiependente.it/category/stories/">Stories</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53179 menu-item-category-8935"><a href="http://www.lindiependente.it/category/stories/citysounds/">City Sounds</a></li>
	<li id="menu-item-53168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53168 menu-item-category-1019"><a href="http://www.lindiependente.it/category/stories/racconti/">Racconti</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-56652 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds category-stories tag-berlino tag-brothers-in-law tag-teleman" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/gli-expats-berlino-lunedi-brothers-law-shokoladen-vs-teleman-privatclub/" rel="bookmark" title="Gli expats a Berlino e il lunedì: Brothers in Law @ Shokoladen vs Teleman @ Privatclub">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="54470" data-permalink="http://www.lindiependente.it/brothers-in-law-napoli/brothers-in-law_0003/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?fit=3008%2C2001" data-orig-size="3008,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brothers-In-Law_0003" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?fit=1000%2C665" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/gli-expats-berlino-lunedi-brothers-law-shokoladen-vs-teleman-privatclub/" title="Gli expats a Berlino e il lunedì: Brothers in Law @ Shokoladen vs Teleman @ Privatclub">Gli expats a Berlino e il lunedì: Brothers in Law @ Shokoladen vs Teleman @ Privatclub</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
		<time class="date published time" datetime="2016-05-09T18:06:07+00:00" itemprop="datePublished" content="2016-05-09T18:06:07+00:00">9 maggio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-05-09T18:06:07+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?fit=3008%2C2001">
		  <meta itemprop="width" content="3008">
		  <meta itemprop="height" content="2001">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/gli-expats-berlino-lunedi-brothers-law-shokoladen-vs-teleman-privatclub/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-56172 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds tag-berlino tag-bristol tag-napoli tag-record-store-day" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/tre-citta-record-store-day-bristol-berlino-napoli/" rel="bookmark" title="Tre città per il Record Store Day: Bristol, Berlino e Napoli">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/record.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/record.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/record.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="56173" data-permalink="http://www.lindiependente.it/tre-citta-record-store-day-bristol-berlino-napoli/record-2/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/record.jpg?fit=708%2C398" data-orig-size="708,398" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="record" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/record.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/record.jpg?fit=708%2C398" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/tre-citta-record-store-day-bristol-berlino-napoli/" title="Tre città per il Record Store Day: Bristol, Berlino e Napoli">Tre città per il Record Store Day: Bristol, Berlino e Napoli</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
		<time class="date published time" datetime="2016-04-15T15:40:55+00:00" itemprop="datePublished" content="2016-04-15T15:40:55+00:00">15 aprile 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-04-15T15:40:55+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/record.jpg?fit=708%2C398">
		  <meta itemprop="width" content="708">
		  <meta itemprop="height" content="398">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/tre-citta-record-store-day-bristol-berlino-napoli/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-55803 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds tag-berlino tag-dark tag-soviet-soviet" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/soviet-soviet-dark-spring-festival-lato-oscuro-kreuzberg/" rel="bookmark" title="[Berlin Sound] Soviet Soviet @ Dark Spring Festival: il lato oscuro di Kreuzberg">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/binu.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/binu.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/binu.jpg?resize=584%2C315 584w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/binu.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="55812" data-permalink="http://www.lindiependente.it/soviet-soviet-dark-spring-festival-lato-oscuro-kreuzberg/binu/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/binu.jpg?fit=851%2C315" data-orig-size="851,315" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="binu" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/binu.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/binu.jpg?fit=851%2C315" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/soviet-soviet-dark-spring-festival-lato-oscuro-kreuzberg/" title="[Berlin Sound] Soviet Soviet @ Dark Spring Festival: il lato oscuro di Kreuzberg">[Berlin Sound] Soviet Soviet @ Dark Spring Festival: il lato oscuro di Kreuzberg</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
		<time class="date published time" datetime="2016-04-03T14:38:53+00:00" itemprop="datePublished" content="2016-04-03T14:38:53+00:00">3 aprile 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-04-15T16:08:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/04/binu.jpg?fit=851%2C315">
		  <meta itemprop="width" content="851">
		  <meta itemprop="height" content="315">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/soviet-soviet-dark-spring-festival-lato-oscuro-kreuzberg/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-54437 type-post status-publish format-standard has-post-thumbnail hentry category-racconti category-stories tag-ebook tag-lultimo-giorno tag-racconti" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/" rel="bookmark" title="L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?w=620 620w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=150%2C80 150w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="54438" data-permalink="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/cover-6/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/" title="L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare">L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2016-02-16T13:10:04+00:00" itemprop="datePublished" content="2016-02-16T13:10:04+00:00">16 febbraio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-02-17T12:47:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330">
		  <meta itemprop="width" content="620">
		  <meta itemprop="height" content="330">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-51615 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-lultimo-giorno tag-racconti" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/" rel="bookmark" title="L’ultimo giorno felice della mia vita, VI">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?w=620 620w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=150%2C80 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="51617" data-permalink="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/c6-2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c6" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/" title="L’ultimo giorno felice della mia vita, VI">L’ultimo giorno felice della mia vita, VI</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2016-01-24T11:30:54+00:00" itemprop="datePublished" content="2016-01-24T11:30:54+00:00">24 gennaio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-01-24T11:30:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330">
		  <meta itemprop="width" content="620">
		  <meta itemprop="height" content="330">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-51554 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-lultimo-giorno tag-racconti" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/ultimo-giorno-v/" rel="bookmark" title="L’ultimo giorno della mia vita felice, V">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?w=620 620w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?resize=150%2C80 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="51555" data-permalink="http://www.lindiependente.it/ultimo-giorno-v/c5/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c5" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?fit=620%2C330" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/ultimo-giorno-v/" title="L’ultimo giorno della mia vita felice, V">L’ultimo giorno della mia vita felice, V</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2016-01-16T11:34:44+00:00" itemprop="datePublished" content="2016-01-16T11:34:44+00:00">16 gennaio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-02-16T12:54:25+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?fit=620%2C330">
		  <meta itemprop="width" content="620">
		  <meta itemprop="height" content="330">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/ultimo-giorno-v/">
							</aside>
	</article></div></div></div></div></li>
</ul>														</nav>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		
		<div role="main" class=""><div id="infinite-article" data-infinite="on" class="on">
			<div class="row post-detail-row top-padding" data-equal=">.columns" data-row-detection="true">
	<div class="small-12 medium-8 columns">

	  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-60719 type-post status-publish format-standard has-post-thumbnail hentry category-liste" id="post-60719" role="article" data-id="60719" data-url="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/">
	  	<header class="post-title entry-header">
	  		<a href="http://www.lindiependente.it/category/liste/" class="single_category_title category-link-8854" title="Liste">Liste</a>	  		<h1 class="entry-title" itemprop="name headline">Le 5 nuove uscite della settimana: tornano Arcade Fire e Gorillaz</h1>	  			<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/mattia-fumarola/" title="Articoli scritti da: Mattia Fumarola" rel="author">Mattia Fumarola</a></strong>
		<time class="date published time" datetime="2017-01-23T22:32:16+00:00" itemprop="datePublished" content="2017-01-23T22:32:16+00:00">14 ore ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-01-23T22:41:01+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?fit=595%2C284">
		  <meta itemprop="width" content="595">
		  <meta itemprop="height" content="284">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/">
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/#respond" title="Le 5 nuove uscite della settimana: tornano Arcade Fire e Gorillaz">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
							<span class="views"><i class="fa fa-eye"></i> 2 <em>views</em></span>			</aside>
		  	</header>
	  		  	<figure class="post-gallery">
	  		<img width="595" height="284" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?fit=595%2C284" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?w=595 595w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?resize=150%2C72 150w" sizes="(max-width: 595px) 100vw, 595px" data-attachment-id="60735" data-permalink="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/arcade-fire/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?fit=595%2C284" data-orig-size="595,284" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arcade-fire" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?fit=300%2C284" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/01/arcade-fire.png?fit=595%2C284" />	  			  	</figure>
	  		  	<div class="share-container">
		  	 		<aside class="share-article-vertical hide-on-print fixed-me hide-for-small">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fle-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Le+5+nuove+uscite+della+settimana%3A+tornano+Arcade+Fire+e+Gorillaz&url=http%3A%2F%2Fwww.lindiependente.it%2Fle-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
									</aside>
				  <div class="post-content-container">
					<div class="post-content entry-content cf">
									    	
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/" data-share="true" data-width="1170"></div>
<p><span id="more-60719"></span>Finalmente anche il gelo dirompente delle ultime settimane sta andando via, ma mentre se ne va ci lascia delle meravigliose sorprese che davvero non ci aspettavamo, non solo estere ma anche provenienti dal nostro stivale.</p>
<p>&nbsp;</p>
<p><strong>1) GORILLAZ FEAT. BENJAMIN CLEMENTINE &#8211; HALLELUJAH MONEY</strong><!--more--></p>
<p>I quattro eroi a cartone animato sono finalmente tornati in scena a distanza di 6 anni dall&#8217;ultimo disco <strong><em>The Fall</em></strong>. Il pezzo in questione è il primo singolo estratto dal prossimo album (di cui non si sa né il nome né la data di uscita) e il featuring con <strong>Benjamin</strong> <strong>Clementine</strong> ci fa pensare ad una possibile svolta verso la black music da parte di ­2D e compagni.</p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/eMZSc3-X5i8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>2) MOBY &amp; THE VOID PACIFIC CHOIR &#8211; ERUPT &amp; MATTER </strong></p>
<p>Dopo aver pubblicato circa un mese fa<em> These systems are failing </em><strong>Moby</strong> e la sua band tornano a rilasciare nuovi singoli di protesta sociale. Questa volta è il turno delle varie estremità di destra di tutto il mondo, e infatti nel videoclip possiamo trovare i vari personaggi destroidi del momento tra cui il nostro amato <strong>Matteo</strong> <strong>Salvini</strong>.</p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/9wOZNGias5I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>3) ARCADE FIRE &#8211; I GIVE YOU POWER </strong></p>
<p>Il più importante ritorno della scorsa settimana è sicuramente loro: il nuovo pezzo degli Arcade Fire è una bomba e fa ben sperare in attesa di nuove uscite, inutile aggiungere altro perché basta ascoltare e godere.</p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/f6jma9VQEls?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>4) CUT &#8211; TOO LATE</strong></p>
<p>Adesso è il turno di una miscela made in Italy tra punk e stoner che ricorda vagamente lo stile dei primi Queens of the stone age, soprattutto per quanto riguarda il cantato alla Josh Homme di <strong>Ferruccio</strong> <strong>Quercetti</strong>. Il nuovo album della band bolognese sarà out il prossimo 20 febbraio.</p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/SFsF1j6uALE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>5) JULIE&#8217;S HAIRCUT &#8211; SALTING TRACES</strong></p>
<p>Sempre restando nella nostra penisola, degno di nota è anche l&#8217;ultimo singolo dei modenesi Julie&#8217;s Haircut di <strong>Luca Giovanardi</strong>, i quali a febbraio rilasceranno un nuovo disco intitolato <strong><em>Invocation and ritual dance of my demon twin.</em></strong></p>
<div class="flex-video widescreen youtube"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1170' height='689' src='http://www.youtube.com/embed/vjSFJ0eOQpA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#038;showinfo=0&#038;rel=0&#038;modestbranding=1' allowfullscreen='true' style='border:0;'></iframe></span></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			    				    	
					</div>
				</div>
			</div>
						 
<section class="post-author">
		<img alt='' src='http://2.gravatar.com/avatar/bcc3674a0f8ec31e71be83d0ff8f4fc2?s=164&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bcc3674a0f8ec31e71be83d0ff8f4fc2?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />	<div class="author-content">
		<h5><a href="http://www.lindiependente.it/author/mattia-fumarola/">Mattia Fumarola</a></h5>
				<p></p>
									</div>
	</section>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fle-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Le+5+nuove+uscite+della+settimana%3A+tornano+Arcade+Fire+e+Gorillaz&url=http%3A%2F%2Fwww.lindiependente.it%2Fle-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
											</div>
	</aside>
	 
			<div class="row post-navi hide-on-print no-padding" data-equal=">.columns">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="http://www.lindiependente.it/gli-interpol-celebrano-turn-the-bright-lights-un-tour-due-date-italiane/" title="Gli Interpol celebrano Turn On the Bright Lights con un tour: due date italiane">Gli Interpol celebrano Turn On the Bright Lights con un tour: due date italiane</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>No Newer Articles</span>				</div>
			</div>
			  </article>

								</div>
	<aside class="sidebar small-12 medium-4 columns equal" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="facebook-like-2" class="widget cf widget_facebook_like"><strong>Social stuff</strong><div class="fb-like" data-ref="widget" data-href="https://www.facebook.com/lindiependentew/?ref=bookmarks" data-share="true" data-show-faces="true" data-width="320"></div></div>		<div id="recent-posts-2" class="widget cf widget_recent_entries">		<strong>Latest Stuff</strong>		<ul>
					<li>
				<a href="http://www.lindiependente.it/le-5-nuove-uscite-della-settimana-tornano-arcade-fire-gorillaz/">Le 5 nuove uscite della settimana: tornano Arcade Fire e Gorillaz</a>
						</li>
					<li>
				<a href="http://www.lindiependente.it/gli-interpol-celebrano-turn-the-bright-lights-un-tour-due-date-italiane/">Gli Interpol celebrano Turn On the Bright Lights con un tour: due date italiane</a>
						</li>
					<li>
				<a href="http://www.lindiependente.it/vitalic-voyager/">Vitalic &#8211; Voyager</a>
						</li>
					<li>
				<a href="http://www.lindiependente.it/baustelle-lamore-la-violenza/">Baustelle &#8211; L&#8217;amore e la violenza</a>
						</li>
					<li>
				<a href="http://www.lindiependente.it/lungomare-paranoia-mecna-la-sindrome-superman/">Lungomare Paranoia, Mecna e la sindrome di Superman</a>
						</li>
				</ul>
		</div>			</div>
</aside></div>
		<div class="row">
		<div class="small-12 columns">
			<!-- Start Related Posts -->
<!-- End Related Posts -->		</div>
	</div>
		</div>
		</div><!-- End role["main"] -->
			
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.lindiependente.it/" class="logolink">
									<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-51904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51904"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-51902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51902"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51903"><a href="http://www.lindiependente.it/partnership/">Partnership</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51905"><a href="http://www.lindiependente.it/policy/">Termini e condizioni</a></li>
</ul></div>	
							<p>L&#039;Indiependente © 2016 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookies per migliorare la tua esperienza. Se vuoi saperne di più, clicca su Policy. <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Accetto</a> <a href="http://www.lindiependente.it/policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Policy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f5f5f5","border":"#3663a1","border_on":false,"button_1_button_colour":"#3663a1","button_1_button_hover":"#2b4f81","button_1_link_colour":"#3663a1","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31872153-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.lindiependente.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=359231404181901&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'28189448',post:'60719',tz:'1',srv:'www.lindiependente.it'} ]);
	_stq.push([ 'clickTrackerInit', '28189448', '60719' ]);
</script>
</body>
</html>