<!doctype html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.lindiependente.it/xmlrpc.php">
	<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Pessima mattina quella che comincia con la morte di Chris Cornell</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Chris Cornell ci lascia a 52 anni"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/" />
<link rel="publisher" href="https://plus.google.com/u/0/106977842839629493609/posts"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Chris Cornell ci lascia a 52 anni" />
<meta name="twitter:title" content="Pessima mattina quella che comincia con la morte di Chris Cornell" />
<meta name="twitter:site" content="@lindiependente" />
<meta name="twitter:image" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornellgibson.jpg?fit=645%2C363" />
<meta name="twitter:creator" content="@lindiependente" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed" href="http://www.lindiependente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed dei commenti" href="http://www.lindiependente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Pessima mattina quella che comincia con la morte di Chris Cornell Feed dei commenti" href="http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lindiependente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lindiependente.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.lindiependente.it/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tp-poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.lindiependente.it/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.38' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.lindiependente.it/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.lindiependente.it/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.38' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.lindiependente.it/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/css/app.css' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>
body { font-family:'Poppins';color:;}.post .post-content>p,.post .post-content>ul,.post .post-content>ol,.thb-slide-inner span {font-family:'Droid Serif';}.titlefont, body, h1, h2, h3, h4, h5, h6, blockquote, .subheader, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a, .featured_image_credit {font-family:'Poppins';}.subheader ul {}@media only screen and (min-width:48.063em) {.header {}}.header {}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:150px;}}@media only screen and (min-width:64.063em) {.subheader.fixed .logo .logolink .logoimg {max-height:21px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6, .menu-holder.dark ul li .sub-menu a:hover, .menu-holder.dark ul.sf-menu > li > a:hover {color:#3663a1;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent:hover, .button.accent:hover, input[type=submit].accent:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover, .subheader.fixed > .row .progress {background-color:#3663a1;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent:hover, .button.accent:hover, input[type=submit].accent:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#3663a1;}.post .article-tags .tags-title:after {border-left-color:#3663a1;}.circle_rating .circle_perc {stroke:#3663a1;}.header .quick_search.active .quick_search_icon {fill:#3663a1;}.post .post-content p a {border-color:#5195f2;-moz-box-shadow:inset 0 -5px 0 #5195f2;-webkit-box-shadow:inset 0 -5px 0 #5195f2;box-shadow:inset 0 -5px 0 #5195f2;}.post.carousel-listing.slick-current:after {-moz-box-shadow:inset 0 4px 0 0 #3663a1;-webkit-box-shadow:inset 0 4px 0 0 #3663a1;box-shadow:inset 0 4px 0 0 #3663a1;}.post .post-content p a:hover {background:#5195f2;}.subheader.fixed > .row .progress {background:#3663a1;}.menu-holder ul.sf-menu > li > a {}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:100px;}}blockquote, blockquote p {font-size:100%;line-height:1.6em;color:#a3a3a3;text-transform:none;text-align:left;padding:7px 20px 7px 20px;font-style:italic;} .share-article-vertical h6 { background:#3663a1;padding:16px 0px; }.slick-nav.slick-next { right:0px; }.slick-nav.slick-prev { left:0px; }.slick-nav { color:#000000; }@media (max-width:1024px) {#subfooter .subfooter-menu-holder .logolink .logoimg { max-height:50px; }#subfooter .subfooter-menu-holder { padding:20px 0 }.post.trending .entry-title { min-height:60px; }.header .logo .logoimg { max-height:80px; }}.post-review.style2 .comment_section { display:none }.post-review .post-review-content {border-bottom:0;}h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {color:#3663a1; text-decoration:none;}h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover {color:#3663a1; text-decoration:underline;}.widget input, .widget input[type="email"] { width:100%;border:0;background:#ffffff;}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A300%2C400%2C500%2C600%2C700%2C900%7CPoppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.7.5' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lindiependente.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Cerca"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.38'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.38'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.38'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.lindiependente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lindiependente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lindiependente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.lindiependente.it/?p=64643' />
<link rel="alternate" type="application/json+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F&#038;format=xml" />
<link href="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/style.css" type="text/css" rel="stylesheet" media="screen" /><meta property="fb:app_id" content="359231404181901"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lindiependente.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="L&#039;indiependente">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/">
<meta property="og:title" content="Pessima mattina quella che comincia con la morte di Chris Cornell">
<meta property="og:description" content="Chris Cornell ci lascia a 52 anni">
<meta property="og:image" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornellgibson.jpg?fit=645%2C363">
<meta property="og:image:width" content="645">
<meta property="og:image:height" content="363">
<meta property="og:image" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Chris_Cornell_2015.jpg?fit=750%2C392">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="392">
<meta property="og:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris-cornell-martinguitar.jpg?fit=427%2C386">
<meta property="og:image:width" content="427">
<meta property="og:image:height" content="386">
<meta property="article:published_time" content="2017-05-18T10:07:47+00:00">
<meta property="article:modified_time" content="2017-05-18T10:18:24+00:00">
<meta property="article:author" content="http://www.lindiependente.it/author/redazione/">
<meta property="article:section" content="Indie News">
<meta property="article:tag" content="chris cornell">
<meta property="article:tag" content="soundgarden">
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-64643 single-format-standard lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.1 vc_responsive" data-themeurl="http://www.lindiependente.it/wp-content/themes/goodlife-wp">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
															  <ul id="menu-menu-mobile" class="mobile-menu"><li id="menu-item-53198" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53198 menu-item-category-8853"><a href="http://www.lindiependente.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-53199" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53199 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a></li>
<li id="menu-item-53200" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53200 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-53201" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53201 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
<li id="menu-item-53202" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53202 menu-item-category-8854"><a href="http://www.lindiependente.it/category/liste/">Liste</a></li>
<li id="menu-item-53203" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53203 menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-53204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53204 menu-item-category-650"><a href="http://www.lindiependente.it/category/stories/"><span><i class="fa fa-plus"></i></span>Stories</a>
<ul class="sub-menu">
	<li id="menu-item-53207" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53207 menu-item-category-8935"><a href="http://www.lindiependente.it/category/stories/citysounds/">City Sounds</a></li>
	<li id="menu-item-53205" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53205 menu-item-category-1019"><a href="http://www.lindiependente.it/category/stories/racconti/">Racconti</a></li>
</ul>
</li>
<li id="menu-item-53305" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53305"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-53304" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53304"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-53303" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-53303"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>															<div class="social-links">
								<a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
						<a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
					<a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
			<a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
										</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<section id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
				<div>
										<a href="http://www.lindiependente.it/" class="logolink">
						<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
					</a>
					<span class="page-title" id="page-title">Pessima mattina quella che comincia con la morte di Chris Cornell</span>
				</div>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical hide-on-print ">
		<h6>0<span>Shares</span></h6>

				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Pessima+mattina+quella+che+comincia+con+la+morte+di+Chris+Cornell&url=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
									</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large light ">
	<div class="row full-width-row">
		<div class="small-12 medium-6 large-7 columns">
			<nav class="subheader-menu">
				<ul id="menu-menu-sopra" class="sf-menu"><li id="menu-item-15819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15819"><a href="http://lindiependente.it">Home</a></li>
<li id="menu-item-31647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31647"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="http://www.lindiependente.it/contatti/">Contatti</a></li>
<li id="menu-item-13335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13335"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>			</nav>
		</div>
		<div class="small-12 medium-6 large-5 columns text-right">
			<ul class="sf-menu right-menu">
					<li class="menu-item-has-children">
		<a href="#">Follow Us</a>
		<ul class="sub-menu">
						<li><a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
												<li><a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
												<li><a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
																		<li><a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
															<li><a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
									<li><a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
																	</ul>
	</li>
									<li>	<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
</li>			</ul>
		</div>
	</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2 boxed light" role="banner">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-centered large-text-center columns logo">
						<a href="http://www.lindiependente.it/" class="logolink">
				<img src="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png" class="logoimg" alt="L&#039;indiependente"/>
			</a>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
	<div class="row ">
		<div class="small-12 columns">
			<nav class="menu-holder text-center cf" id="menu_width">
								  <ul id="menu-menu" class="sf-menu style2"><li id="menu-item-6337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6337"><a href="http://www.lindiependente.it/">Home</a></li>
<li id="menu-item-51817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51817 menu-item-category-8853"><a href="http://www.lindiependente.it/category/approfondimenti/">Approfondimenti</a></li>
<li id="menu-item-51818" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51818 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a></li>
<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233 menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-51819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51819 menu-item-category-8854"><a href="http://www.lindiependente.it/category/liste/">Liste</a></li>
<li id="menu-item-53164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53164 menu-item-mega-parent menu-item-category-650"><a href="http://www.lindiependente.it/category/stories/">Stories</a>
<div class="thb_mega_menu_holder">

<ul class="sub-menu thb_mega_menu">
	<li id="menu-item-53179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53179 menu-item-category-8935"><a href="http://www.lindiependente.it/category/stories/citysounds/">City Sounds</a></li>
	<li id="menu-item-53168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53168 menu-item-category-1019"><a href="http://www.lindiependente.it/category/stories/racconti/">Racconti</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63139 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds tag-fuorisalone tag-milano" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/fuorisalone-milano/" rel="bookmark" title="Fuorisalone | Parlare pur male di Milano, purché se ne parli?">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63141" data-permalink="http://www.lindiependente.it/fuorisalone-milano/zona-tortona-fuori-salone-2010-jpg/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=2067%2C1378" data-orig-size="2067,1378" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1240682923&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Zona-Tortona-fuori-salone-2010-JPG" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=1000%2C667" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/fuorisalone-milano/" title="Fuorisalone | Parlare pur male di Milano, purché se ne parli?">Fuorisalone | Parlare pur male di Milano, purché se ne parli?</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
		<time class="date published time" datetime="2017-04-11T15:41:50+00:00" itemprop="datePublished" content="2017-04-11T15:41:50+00:00">1 mese ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-04-11T15:41:50+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Zona-Tortona-fuori-salone-2010-JPG.jpg?fit=2067%2C1378">
		  <meta itemprop="width" content="2067">
		  <meta itemprop="height" content="1378">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/fuorisalone-milano/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-63006 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds category-i-music tag-bristol tag-bristol-sounds" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/bristol-sounds-5-anni/" rel="bookmark" title="Bristol Sounds: 5 anni di una scena musicale">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/upfest-bristol.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/upfest-bristol.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/upfest-bristol.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/upfest-bristol.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63010" data-permalink="http://www.lindiependente.it/bristol-sounds-5-anni/upfest-bristol/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/upfest-bristol.jpg?fit=990%2C504" data-orig-size="990,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="upfest-bristol" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/upfest-bristol.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/upfest-bristol.jpg?fit=990%2C504" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/bristol-sounds-5-anni/" title="Bristol Sounds: 5 anni di una scena musicale">Bristol Sounds: 5 anni di una scena musicale</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
		<time class="date published time" datetime="2017-04-06T17:18:29+00:00" itemprop="datePublished" content="2017-04-06T17:18:29+00:00">1 mese ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-04-06T22:22:27+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/upfest-bristol.jpg?fit=990%2C504">
		  <meta itemprop="width" content="990">
		  <meta itemprop="height" content="504">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/bristol-sounds-5-anni/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-56652 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds category-stories tag-berlino tag-brothers-in-law tag-teleman" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/gli-expats-berlino-lunedi-brothers-law-shokoladen-vs-teleman-privatclub/" rel="bookmark" title="Gli expats a Berlino e il lunedì: Brothers in Law @ Shokoladen vs Teleman @ Privatclub">
			<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="54470" data-permalink="http://www.lindiependente.it/brothers-in-law-napoli/brothers-in-law_0003/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?fit=3008%2C2001" data-orig-size="3008,2001" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Brothers-In-Law_0003" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?fit=1000%2C665" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/gli-expats-berlino-lunedi-brothers-law-shokoladen-vs-teleman-privatclub/" title="Gli expats a Berlino e il lunedì: Brothers in Law @ Shokoladen vs Teleman @ Privatclub">Gli expats a Berlino e il lunedì: Brothers in Law @ Shokoladen vs Teleman @ Privatclub</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
		<time class="date published time" datetime="2016-05-09T18:06:07+00:00" itemprop="datePublished" content="2016-05-09T18:06:07+00:00">9 maggio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-05-09T18:06:07+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/Brothers-In-Law_0003.jpg?fit=3008%2C2001">
		  <meta itemprop="width" content="3008">
		  <meta itemprop="height" content="2001">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/gli-expats-berlino-lunedi-brothers-law-shokoladen-vs-teleman-privatclub/">
							</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-54437 type-post status-publish format-standard has-post-thumbnail hentry category-racconti category-stories tag-ebook tag-lultimo-giorno tag-racconti" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/" rel="bookmark" title="L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare">
			<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?w=620 620w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=150%2C80 150w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="54438" data-permalink="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/cover-6/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cover" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/" title="L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare">L&#8217;ultimo giorno della mia vita felice, l&#8217;ebook da scaricare</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2016-02-16T13:10:04+00:00" itemprop="datePublished" content="2016-02-16T13:10:04+00:00">16 febbraio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-02-17T12:47:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2016/02/cover.jpg?fit=620%2C330">
		  <meta itemprop="width" content="620">
		  <meta itemprop="height" content="330">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lultimo-giorno-della-mia-vita-felice-lebook-da-scaricare/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-51615 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-lultimo-giorno tag-racconti" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/" rel="bookmark" title="L’ultimo giorno felice della mia vita, VI">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?w=620 620w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=150%2C80 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="51617" data-permalink="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/c6-2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c6" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/" title="L’ultimo giorno felice della mia vita, VI">L’ultimo giorno felice della mia vita, VI</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2016-01-24T11:30:54+00:00" itemprop="datePublished" content="2016-01-24T11:30:54+00:00">24 gennaio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-01-24T11:30:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c6-1.jpg?fit=620%2C330">
		  <meta itemprop="width" content="620">
		  <meta itemprop="height" content="330">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lultimo-giorno-felice-della-mia-vita-vi/">
							</aside>
	</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta no-cat post-51554 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-lultimo-giorno tag-racconti" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/ultimo-giorno-v/" rel="bookmark" title="L’ultimo giorno della mia vita felice, V">
			<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?resize=280%2C150" class="attachment-goodlife-widget-photo size-goodlife-widget-photo wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?w=620 620w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?resize=150%2C80 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?resize=280%2C150 280w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="51555" data-permalink="http://www.lindiependente.it/ultimo-giorno-v/c5/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?fit=620%2C330" data-orig-size="620,330" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="c5" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?fit=620%2C330" />					</a>
	</figure>
		<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/ultimo-giorno-v/" title="L’ultimo giorno della mia vita felice, V">L’ultimo giorno della mia vita felice, V</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
		<time class="date published time" datetime="2016-01-16T11:34:44+00:00" itemprop="datePublished" content="2016-01-16T11:34:44+00:00">16 gennaio 2016</time>
		<meta itemprop="dateModified" class="date updated" content="2016-02-16T12:54:25+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2016/01/c5.jpg?fit=620%2C330">
		  <meta itemprop="width" content="620">
		  <meta itemprop="height" content="330">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/ultimo-giorno-v/">
							</aside>
	</article></div></div></div></div></li>
</ul>															</nav>
		</div>
	</div>
</header>
<!-- End Header -->

		
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" class="on">
			<div class="post-detail-row">
	<div class="post post-header no-shadow parallax_bg">
		<div class="inline_bg"
				 data-bottom-top="transform: translate3d(0px, 5%, 0px);"
				 data-top-bottom="transform: translate3d(0px, -5%, 0px);"  
				 style="background-image: url('https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornellgibson.jpg?fit=645%2C363');  background-size: cover;"></div>
		<div class="inner_header"></div>
				
	</div>
	<div class="row">
		<div class="small-12 medium-10 medium-centered columns">
			  <article itemscope itemtype="http://schema.org/Article" class="post blog-post style4 post-64643 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-chris-cornell tag-soundgarden" id="post-64643" role="article" data-id="64643" data-url="http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/">
	  			<header class="post-title entry-header">
	  				<a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a>	  				<h1 class="entry-title" itemprop="name headline">Pessima mattina quella che comincia con la morte di Chris Cornell</h1>	  					<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time" datetime="2017-05-18T12:07:47+00:00" itemprop="datePublished" content="2017-05-18T12:07:47+00:00">15 ore ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-18T12:18:24+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornellgibson.jpg?fit=645%2C363">
		  <meta itemprop="width" content="645">
		  <meta itemprop="height" content="363">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/">
				<span class="shares"><svg version="1.1" class="share_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="16.156px" height="9.113px" viewBox="0 0 16.156 9.113" enable-background="new 0 0 16.156 9.113" xml:space="preserve">
				<path d="M10.388,1.813c1.2,0.771,2.867,1.845,3.987,2.57c-1.113,0.777-2.785,1.938-3.984,2.761
					c-0.002-0.234-0.004-0.476-0.005-0.709l-0.005-0.827L9.568,5.458L9.293,5.407C8.837,5.318,8.351,5.272,7.85,5.272
					c-0.915,0-1.912,0.15-2.964,0.446C4.027,5.962,3.136,6.306,2.24,6.74c0.914-1.09,2.095-1.995,3.369-2.576
					c1.039-0.475,2.145-0.739,3.379-0.81l0.453-0.025l0.941-0.053l0.003-0.943C10.387,2.162,10.387,1.986,10.388,1.813 M9.402,0
					c-0.01,0-0.017,2.33-0.017,2.33L8.933,2.355C7.576,2.433,6.346,2.728,5.193,3.254C3.629,3.968,2.19,5.125,1.146,6.509
					C0.558,7.289-0.099,9.006,0.242,9.006c0.033,0,0.076-0.017,0.129-0.052c1.595-1.053,3.248-1.838,4.787-2.273
					C6.124,6.41,7.023,6.273,7.85,6.273c0.438,0,0.856,0.038,1.251,0.115l0.284,0.053c0,0,0.016,2.555,0.037,2.555
					c0.092,0,6.733-4.626,6.733-4.644C16.156,4.336,9.434,0,9.402,0L9.402,0z"/>
		</svg>0</span>
						<span class="comment">
			<a href="http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/#respond" title="Pessima mattina quella che comincia con la morte di Chris Cornell">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
		  			</header>
	  			 		<aside class="share-article simple hide-on-print ">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Pessima+mattina+quella+che+comincia+con+la+morte+di+Chris+Cornell&url=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
									</aside>
						<div class="post-content entry-content cf">
									    	
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/" data-share="true" data-width="1170"></div>
<p>Ci abbiamo messo un poco per mandare giù la notizia. Questa mattina è arrivata come una doccia ghiacciata, insieme alla domanda del se fosse vero che Chris Cornell fosse scomparso. Era vero.</p>
<p><strong>Chris Cornell ci lascia a 52 anni.</strong> Storico leader dei <strong>Soundgarden</strong> e degli <strong>Audioslave</strong>, le cause del decesso non sono ancora conosciute. Si sa solo che la sua morte è stata &#8220;<em>improvvisa e inaspettata</em>&#8220;, come riporta il manager Brian Bumbery. E così, una delle voci del grunge ci lascia, proprio mentre era in tour a Detroit con i Soundgarden: è morto poche ore dopo il live al Fox Theater di Detroit. Ciao Chris, per ora non abbiamo molto da commentare.</p>
<hr />
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1170" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/www.lindiependente.it\/pessima-mattina-quella-comincia-la-morte-chris-cornell\/&quot;,&quot;likes_blog_id&quot;:28189448}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1170px; height: 612px;" data-original-width="1170" data-original-height="612" > <div class="gallery-group images-1" style="width: 677px; height: 612px;" data-original-width="677" data-original-height="612" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/chris-cornell-martinguitar.jpg" border="0" itemprop="url"> <meta itemprop="width" content="673"> <meta itemprop="height" content="608"> <img data-attachment-id="64645" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/chris-cornell-martinguitar.jpg" data-orig-size="427,386" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris-cornell-martinguitar.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris-cornell-martinguitar.jpg?fit=427%2C386" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris-cornell-martinguitar.jpg?resize=673%2C608" width="673" height="608" data-original-width="673" data-original-height="608" itemprop="http://schema.org/image" title="1" alt="Chris Cornell con la sua Martin Guitar" style="width: 673px; height: 608px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Chris Cornell con la sua Martin Guitar </div> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 493px; height: 612px;" data-original-width="493" data-original-height="612" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/Chris-Cornell-1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="489"> <meta itemprop="height" content="278"> <img data-attachment-id="64647" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/Chris-Cornell-1.jpg" data-orig-size="645,366" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Chris-Cornell-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Chris-Cornell-1.jpg?fit=645%2C366" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Chris-Cornell-1.jpg?resize=489%2C278" width="489" height="278" data-original-width="489" data-original-height="278" itemprop="http://schema.org/image" title="2" alt="Chris Cornell" style="width: 489px; height: 278px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Chris Cornell </div> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/cornell.jpg" border="0" itemprop="url"> <meta itemprop="width" content="489"> <meta itemprop="height" content="326"> <img data-attachment-id="64648" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/cornell.jpg" data-orig-size="900,600" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornell.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornell.jpg?fit=900%2C600" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornell.jpg?resize=489%2C326" width="489" height="326" data-original-width="489" data-original-height="326" itemprop="http://schema.org/image" title="3" alt="3" style="width: 489px; height: 326px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1170px; height: 253px;" data-original-width="1170" data-original-height="253" > <div class="gallery-group images-1" style="width: 402px; height: 253px;" data-original-width="402" data-original-height="253" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-kim-thayil-interview.jpg" border="0" itemprop="url"> <meta itemprop="width" content="398"> <meta itemprop="height" content="249"> <img data-attachment-id="64649" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-kim-thayil-interview.jpg" data-orig-size="600,375" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Nikon SUPER COOLSCAN 9000 ED&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="4" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-kim-thayil-interview.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-kim-thayil-interview.jpg?fit=600%2C375" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-kim-thayil-interview.jpg?resize=398%2C249" width="398" height="249" data-original-width="398" data-original-height="249" itemprop="http://schema.org/image" title="4" alt="Soundgarden" style="width: 398px; height: 249px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Soundgarden </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 391px; height: 253px;" data-original-width="391" data-original-height="253" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-reissue.png" border="0" itemprop="url"> <meta itemprop="width" content="387"> <meta itemprop="height" content="249"> <img data-attachment-id="64650" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-reissue.png" data-orig-size="1100,708" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="5" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-reissue.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-reissue.png?fit=1000%2C644" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-reissue.png?resize=387%2C249" width="387" height="249" data-original-width="387" data-original-height="249" itemprop="http://schema.org/image" title="5" alt="5" style="width: 387px; height: 249px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 377px; height: 253px;" data-original-width="377" data-original-height="253" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-sst_1484832007_crop_550x367.jpg" border="0" itemprop="url"> <meta itemprop="width" content="373"> <meta itemprop="height" content="249"> <img data-attachment-id="64651" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-sst_1484832007_crop_550x367.jpg" data-orig-size="550,367" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-sst_1484832007_crop_550x367.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-sst_1484832007_crop_550x367.jpg?fit=550%2C367" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/soundgarden-sst_1484832007_crop_550x367.jpg?resize=373%2C249" width="373" height="249" data-original-width="373" data-original-height="249" itemprop="http://schema.org/image" title="6" alt="6" style="width: 373px; height: 249px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1170px; height: 508px;" data-original-width="1170" data-original-height="508" > <div class="gallery-group images-1" style="width: 794px; height: 508px;" data-original-width="794" data-original-height="508" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/audioslave.png" border="0" itemprop="url"> <meta itemprop="width" content="790"> <meta itemprop="height" content="504"> <img data-attachment-id="64652" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/audioslave.png" data-orig-size="950,606" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/audioslave.png?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/audioslave.png?fit=950%2C606" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/audioslave.png?resize=790%2C504" width="790" height="504" data-original-width="790" data-original-height="504" itemprop="http://schema.org/image" title="7" alt="7" style="width: 790px; height: 504px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 376px; height: 508px;" data-original-width="376" data-original-height="508" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_nirvana_soundgarden_shirt.jpg" border="0" itemprop="url"> <meta itemprop="width" content="372"> <meta itemprop="height" content="504"> <img data-attachment-id="64646" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_nirvana_soundgarden_shirt.jpg" data-orig-size="500,676" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="8" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_nirvana_soundgarden_shirt.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_nirvana_soundgarden_shirt.jpg?fit=500%2C676" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_nirvana_soundgarden_shirt.jpg?resize=372%2C504" width="372" height="504" data-original-width="372" data-original-height="504" itemprop="http://schema.org/image" title="8" alt="8" style="width: 372px; height: 504px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1170px; height: 537px;" data-original-width="1170" data-original-height="537" > <div class="gallery-group images-2" style="width: 378px; height: 537px;" data-original-width="378" data-original-height="537" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/eddiechris.jpg" border="0" itemprop="url"> <meta itemprop="width" content="374"> <meta itemprop="height" content="280"> <img data-attachment-id="64653" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/eddiechris.jpg" data-orig-size="320,240" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/eddiechris.jpg?fit=300%2C240" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/eddiechris.jpg?fit=320%2C240" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/eddiechris.jpg?resize=374%2C280" width="374" height="280" data-original-width="374" data-original-height="280" itemprop="http://schema.org/image" title="9" alt="9" style="width: 374px; height: 280px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_pearl_jam_shirt_soundgarden.jpg" border="0" itemprop="url"> <meta itemprop="width" content="374"> <meta itemprop="height" content="249"> <img data-attachment-id="64655" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_pearl_jam_shirt_soundgarden.jpg" data-orig-size="500,333" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Copyright 2010 Corbis&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;\u00a9 Copyright 2010 CorbisCorporation&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_pearl_jam_shirt_soundgarden.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_pearl_jam_shirt_soundgarden.jpg?fit=500%2C333" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chris_cornell_pearl_jam_shirt_soundgarden.jpg?resize=374%2C249" width="374" height="249" data-original-width="374" data-original-height="249" itemprop="http://schema.org/image" title="10" alt="10" style="width: 374px; height: 249px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 792px; height: 537px;" data-original-width="792" data-original-height="537" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/chrissss.jpg" border="0" itemprop="url"> <meta itemprop="width" content="788"> <meta itemprop="height" content="533"> <img data-attachment-id="64656" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/chrissss.jpg" data-orig-size="685,463" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="11" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chrissss.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chrissss.jpg?fit=685%2C463" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chrissss.jpg?resize=788%2C533" width="788" height="533" data-original-width="788" data-original-height="533" itemprop="http://schema.org/image" title="11" alt="11" style="width: 788px; height: 533px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 1170px; height: 237px;" data-original-width="1170" data-original-height="237" > <div class="gallery-group images-1" style="width: 320px; height: 237px;" data-original-width="320" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/chrissssingles.jpg" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="233"> <img data-attachment-id="64657" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/chrissssingles.jpg" data-orig-size="628,462" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="12" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chrissssingles.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chrissssingles.jpg?fit=628%2C462" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/chrissssingles.jpg?resize=316%2C233" width="316" height="233" data-original-width="316" data-original-height="233" itemprop="http://schema.org/image" title="12" alt="12" style="width: 316px; height: 233px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 238px; height: 237px;" data-original-width="238" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/Superunknown.jpg" border="0" itemprop="url"> <meta itemprop="width" content="234"> <meta itemprop="height" content="233"> <img data-attachment-id="64658" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/Superunknown.jpg" data-orig-size="301,300" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="13" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Superunknown.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Superunknown.jpg?fit=301%2C300" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Superunknown.jpg?resize=234%2C233" width="234" height="233" data-original-width="234" data-original-height="233" itemprop="http://schema.org/image" title="13" alt="13" style="width: 234px; height: 233px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 163px; height: 237px;" data-original-width="163" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/cornell2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="159"> <meta itemprop="height" content="233"> <img data-attachment-id="64659" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/cornell2.jpg" data-orig-size="487,715" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="14" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornell2.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornell2.jpg?fit=487%2C715" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cornell2.jpg?resize=159%2C233" width="159" height="233" data-original-width="159" data-original-height="233" itemprop="http://schema.org/image" title="14" alt="14" style="width: 159px; height: 233px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 449px; height: 237px;" data-original-width="449" data-original-height="237" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://www.lindiependente.it/wp-content/uploads/2017/05/Chris_Cornell_2015.jpg" border="0" itemprop="url"> <meta itemprop="width" content="445"> <meta itemprop="height" content="233"> <img data-attachment-id="64644" data-orig-file="http://www.lindiependente.it/wp-content/uploads/2017/05/Chris_Cornell_2015.jpg" data-orig-size="750,392" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="15" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Chris_Cornell_2015.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Chris_Cornell_2015.jpg?fit=750%2C392" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Chris_Cornell_2015.jpg?resize=445%2C233" width="445" height="233" data-original-width="445" data-original-height="233" itemprop="http://schema.org/image" title="15" alt="15" style="width: 445px; height: 233px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			    						</div>
										<footer class="article-tags entry-footer">
			<div>
		<span class="tags-title">Tags</span> 
		<a href="http://www.lindiependente.it/tag/chris-cornell/" title="" class="tag-link">chris cornell</a> <a href="http://www.lindiependente.it/tag/soundgarden/" title="" class="tag-link">soundgarden</a>	</div>
</footer>
 
<section class="post-author">
		<img alt='' src='http://1.gravatar.com/avatar/af99cb618e4d1bb31a97b9babf996dc9?s=164&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af99cb618e4d1bb31a97b9babf996dc9?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' />	<div class="author-content">
		<h5><a href="http://www.lindiependente.it/author/redazione/">Redazione</a></h5>
				<p>"Niente da offrire eccetto la nostra stessa confusione" J.K.</p>
					<a href="http://lindiependente.it"><i class="fa fa-link"></i></a>
							<a href="http://twitter.com/lindiependente" class="twitter"><i class="fa fa-twitter"></i></a>
							<a href="https://www.facebook.com/lindiependentew" class="facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://plus.google.com/u/0/106977842839629493609" class="google-plus"><i class="fa fa-google-plus"></i></a>
			</div>
	</section>
 		<aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<h6>Share This</h6>
			</div>
			<div class="small-12 medium-7 columns small-only-text-center text-right">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
						<a href="https://twitter.com/intent/tweet?text=Pessima+mattina+quella+che+comincia+con+la+morte+di+Chris+Cornell&url=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
						<a href="http://plus.google.com/share?url=http://www.lindiependente.it/pessima-mattina-quella-comincia-la-morte-chris-cornell/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
											</div>
	</aside>
	 
			<div class="row post-navi hide-on-print no-padding">
				<div class="small-12 medium-6 columns">
					<span>Previous Article</span><a href="http://www.lindiependente.it/primavera-sound-altri-7-festival-diretta-streaming-red-bull-tv/" title="Il Primavera Sound e altri 7 festival in diretta streaming su Red Bull TV">Il Primavera Sound e altri 7 festival in diretta streaming su Red Bull TV</a>				</div>
				<div class="small-12 medium-6 columns">
					<span>No Newer Articles</span>				</div>
			</div>
																						</article>
	  </div>
	  		  		    <div class="small-12 columns">
		    	<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Latest News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-64629 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-dirette tag-festival tag-primavera-sound tag-red-bull-tv" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/primavera-sound-altri-7-festival-diretta-streaming-red-bull-tv/" rel="bookmark" title="Il Primavera Sound e altri 7 festival in diretta streaming su Red Bull TV">
			<img width="570" height="300" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/festivalred.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="64630" data-permalink="http://www.lindiependente.it/primavera-sound-altri-7-festival-diretta-streaming-red-bull-tv/festivalred/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/festivalred.jpg?fit=1000%2C662" data-orig-size="1000,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Seppino&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464892601&quot;,&quot;copyright&quot;:&quot;Seppino &#039;13&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="festivalred" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/festivalred.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/festivalred.jpg?fit=1000%2C662" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/primavera-sound-altri-7-festival-diretta-streaming-red-bull-tv/" title="Il Primavera Sound e altri 7 festival in diretta streaming su Red Bull TV">Il Primavera Sound e altri 7 festival in diretta streaming su Red Bull TV</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time hide" datetime="2017-05-17T19:05:26+00:00" itemprop="datePublished" content="2017-05-17T19:05:26+00:00">1 giorno ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-17T19:46:59+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/festivalred.jpg?fit=1000%2C662">
		  <meta itemprop="width" content="1000">
		  <meta itemprop="height" content="662">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/primavera-sound-altri-7-festival-diretta-streaming-red-bull-tv/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-64626 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-dengue-dengue-dengue tag-festival tag-indierocket tag-pescara" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/ora-cast-dellindierocket-festival-pescara-ancora-piu-ricco/" rel="bookmark" title="E ora il cast dell&#8217;IndieRocket Festival di Pescara è ancora più ricco">
			<img width="570" height="300" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Dengue-Dengue-Dengue_IRF17.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="64627" data-permalink="http://www.lindiependente.it/ora-cast-dellindierocket-festival-pescara-ancora-piu-ricco/dengue-dengue-dengue_irf17/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Dengue-Dengue-Dengue_IRF17.jpg?fit=1000%2C667" data-orig-size="1000,667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1386098263&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Dengue Dengue Dengue!_IRF17" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Dengue-Dengue-Dengue_IRF17.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Dengue-Dengue-Dengue_IRF17.jpg?fit=1000%2C667" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/ora-cast-dellindierocket-festival-pescara-ancora-piu-ricco/" title="E ora il cast dell&#8217;IndieRocket Festival di Pescara è ancora più ricco">E ora il cast dell&#8217;IndieRocket Festival di Pescara è ancora più ricco</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time hide" datetime="2017-05-17T16:08:57+00:00" itemprop="datePublished" content="2017-05-17T16:08:57+00:00">1 giorno ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-17T16:08:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/Dengue-Dengue-Dengue_IRF17.jpg?fit=1000%2C667">
		  <meta itemprop="width" content="1000">
		  <meta itemprop="height" content="667">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/ora-cast-dellindierocket-festival-pescara-ancora-piu-ricco/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-64622 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-elettronica tag-indian-wells tag-populous" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/populous-indian-wells-elettronica-made-italy/" rel="bookmark" title="Populous e Indian Wells: primi assaggi d&#8217;estate nell&#8217;elettronica made in Italy">
			<img width="570" height="300" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/populous.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="64623" data-permalink="http://www.lindiependente.it/populous-indian-wells-elettronica-made-italy/populous-6/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/populous.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="populous" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/populous.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/populous.jpg?fit=960%2C540" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/populous-indian-wells-elettronica-made-italy/" title="Populous e Indian Wells: primi assaggi d&#8217;estate nell&#8217;elettronica made in Italy">Populous e Indian Wells: primi assaggi d&#8217;estate nell&#8217;elettronica made in Italy</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
		<time class="date published time hide" datetime="2017-05-17T15:03:20+00:00" itemprop="datePublished" content="2017-05-17T15:03:20+00:00">2 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-17T15:03:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/populous.jpg?fit=960%2C540">
		  <meta itemprop="width" content="960">
		  <meta itemprop="height" content="540">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/populous-indian-wells-elettronica-made-italy/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-64578 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-bunuel tag-capovilla tag-il-teatro-degli-orrori tag-one-dimensional-man tag-sound-music-club" role="article">
		<figure class="post-gallery">
		<a href="http://www.lindiependente.it/one-dimensional-man-report/" rel="bookmark" title="Tempesta elettrica One Dimensional Man | Sound Music Club, Napoli">
			<img width="570" height="300" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cover-1.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cover-1.jpg?resize=570%2C300 570w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cover-1.jpg?zoom=2&amp;resize=570%2C300 1140w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cover-1.jpg?zoom=3&amp;resize=570%2C300 1710w" sizes="(max-width: 570px) 100vw, 570px" data-attachment-id="64580" data-permalink="http://www.lindiependente.it/one-dimensional-man-report/cover-11/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cover-1.jpg?fit=1890%2C1309" data-orig-size="1890,1309" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1494547092&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coverODM" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cover-1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cover-1.jpg?fit=1000%2C693" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.lindiependente.it/category/report/" class="single_category_title category-link-10" title="Report">Report</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/one-dimensional-man-report/" title="Tempesta elettrica One Dimensional Man | Sound Music Club, Napoli">Tempesta elettrica One Dimensional Man | Sound Music Club, Napoli</a></h6>	</header>
		<aside class="post-bottom-meta">
		<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/fabio-mastroserio/" title="Articoli scritti da: Fabio Mastroserio" rel="author">Fabio Mastroserio</a></strong>
		<time class="date published time hide" datetime="2017-05-17T13:45:39+00:00" itemprop="datePublished" content="2017-05-17T13:45:39+00:00">2 giorni ago</time>
		<meta itemprop="dateModified" class="date updated" content="2017-05-17T13:45:39+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="L&#039;indiependente">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
			</span>
			<meta itemprop="url" content="http://www.lindiependente.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/cover-1.jpg?fit=1890%2C1309">
		  <meta itemprop="width" content="1890">
		  <meta itemprop="height" content="1309">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/one-dimensional-man-report/">
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->		    </div>
		  	  	</div>
</div>	</div>
		</div><!-- End role["main"] -->
			
									<!-- Start Sub Footer -->
			<footer id="subfooter" role="contentinfo" class="light ">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.lindiependente.it/" class="logolink">
									<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
								</a>
														<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-51904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51904"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-51902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51902"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51903"><a href="http://www.lindiependente.it/partnership/">Partnership</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51905"><a href="http://www.lindiependente.it/policy/">Termini e condizioni</a></li>
</ul></div>	
							<p>L&#039;Indiependente © 2016 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</section> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookies per migliorare la tua esperienza. Se vuoi saperne di più, clicca su Policy. <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Accetto</a> <a href="http://www.lindiependente.it/policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Policy</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f5f5f5","border":"#3663a1","border_on":false,"button_1_button_colour":"#3663a1","button_1_button_hover":"#2b4f81","button_1_link_colour":"#3663a1","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201720'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.lindiependente.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"http:\/\/www.lindiependente.it\/wp-admin\/admin-ajax.php","nonce":"cbb4cd24bb","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.lindiependente.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lindiependente.it%2Fpessima-mattina-quella-comincia-la-morte-chris-cornell%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=359231404181901&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201720.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'28189448',post:'64643',tz:'2',srv:'www.lindiependente.it'} ]);
	_stq.push([ 'clickTrackerInit', '28189448', '64643' ]);
</script>
</body>
</html>