<!doctype html>
<html lang="it-IT"
xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.lindiependente.it/xmlrpc.php">
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" />
<title>The Subterranean Tapes: Ottobre 2017</title>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" />
<link rel="publisher" href="https://plus.google.com/u/0/106977842839629493609/posts"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="The Subterranean Tapes: Ottobre 2017" />
<meta name="twitter:site" content="@lindiependente" />
<meta name="twitter:image" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=852%2C480" />
<meta name="twitter:creator" content="@lindiependente" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lindiependente.it\/","name":"L'indiependente","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lindiependente.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed" href="http://www.lindiependente.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; Feed dei commenti" href="http://www.lindiependente.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="L&#039;indiependente &raquo; The Subterranean Tapes: Ottobre 2017 Feed dei commenti" href="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/feed/" />
<meta property="fb:app_id" content="359231404181901" /> 
<meta property="og:title" content="The Subterranean Tapes: Ottobre 2017" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Prima che me lo presentassero davanti al caffè La Habana, sentii la sua voce, profonda, come di velluto, l&#039;unica cosa che non sia cambiata col passare degli anni. Disse: è una notte fatta su misura pe" />
<meta property="og:image" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=852%2C480" />
<meta property="og:url" content="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lindiependente.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.lindiependente.it/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.1.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/f48dc2d043c3b13ad345b299b5a26487/1507588468index.css" media="all"/>
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp-poppins-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A400%2C500%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='ai-core-style-css'  href='http://www.lindiependente.it/wp-content/plugins/aesop-story-engine/public/assets/css/ai-core.css?ver=1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/d7306fd335e7a64c8fbd15819cc8df47/1508197255index.css" media="all"/>
<style id='ai-core-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='thb-app-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=3.1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/4674527d8b1b5e16ac94a0bafa53e0f9/1507588468index.css" media="all"/>
<style id='thb-app-inline-css' type='text/css'>
body { font-family:'Droid Serif';color:;}h1, h2, h3, h4, h5, h6, blockquote, .post-review ul li, .post-review .comment_section p:before, .post-review .post_comment, .subcategory_container ul li a, .featured_image_credit,.post .post-category, .widget > strong, .menu-holder .sf-menu > li > a, .mobile-menu li a, .menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a, .mobile-menu .sub-menu li a, label, .featured_image_credit, .trending-bar, .woocommerce-MyAccount-navigation, .subheader, .post .post-bottom-meta, #subfooter, .btn, .button, input[type=submit], .widget.widget_topreviews .style1 li > a, .post.blog-post .single_category_title, .thb-login-form ul li, .woocommerce-tabs .tabs li, .thb-cart-empty p {font-family:'Poppins';}.subheader ul {}@media only screen and (min-width:48.063em) {.header {}}.header {}@media only screen and (min-width:64.063em) {.header .logo .logoimg {max-height:150px;}}@media only screen and (min-width:64.063em) {.subheader.fixed .logo .logolink .logoimg {max-height:21px;}}a:hover, .menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li.active a,.menu-holder ul li.sfHover > a, .subcategory_container .thb-sibling-categories li a:hover,label small, .more-link, .comment-respond .comment-reply-title small a, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent, .category_title.search span, .video_playlist .video_play.video-active .post-title h6, .menu-holder.dark ul li .sub-menu a:hover, .menu-holder.dark ul.sf-menu > li > a:hover {color:#3663a1;}ul.point-list li:before, ol.point-list li:before, .post .article-tags .tags-title, .post.post-overlay .post-gallery .counts,.post-review ul li .progress span, .post-review .average, .category-title.style1 .category-header, .widget.widget_topreviews .style1 li .progress, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent:hover, .button.accent:hover, input[type=submit].accent:hover, .btn.accent-transparent:hover, .button.accent-transparent:hover, input[type=submit].accent-transparent:hover, #scroll_totop:hover, .subheader.fixed > .row .progress {background-color:#3663a1;}.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder, .btn.black:hover, .button.black:hover, input[type=submit].black:hover, .btn.accent, .button.accent, input[type=submit].accent, .btn.white:hover, .button.white:hover, input[type=submit].white:hover, .btn.accent:hover, .button.accent:hover, input[type=submit].accent:hover, .btn.accent-transparent, .button.accent-transparent, input[type=submit].accent-transparent {border-color:#3663a1;}.post .article-tags .tags-title:after {border-left-color:#3663a1;}.rtl .post .article-tags .tags-title:after {border-right-color:#3663a1;}.circle_rating .circle_perc {stroke:#3663a1;}.header .quick_search.active .quick_search_icon {fill:#3663a1;}.post .post-content p a {border-color:#5195f2;-moz-box-shadow:inset 0 -5px 0 #5195f2;-webkit-box-shadow:inset 0 -5px 0 #5195f2;box-shadow:inset 0 -5px 0 #5195f2;}.post.carousel-listing.slick-current:after {-moz-box-shadow:inset 0 4px 0 0 #3663a1;-webkit-box-shadow:inset 0 4px 0 0 #3663a1;box-shadow:inset 0 4px 0 0 #3663a1;}.post .post-content p a:hover {background:#5195f2;}.subheader.fixed > .row .progress {background:#3663a1;}.post .post-category {}.widget > strong {}@media only screen and (min-width:80em) {.menu-holder ul.sf-menu > li {margin-right:px;}}.menu-holder ul.sf-menu > li > a {}.menu-holder ul li .sub-menu li a,.menu-holder ul li.menu-item-mega-parent .thb_mega_menu_holder .thb_mega_menu li > a {}.category-title.style1 .category-header.cat-9973 {background-image:url(http://www.lindiependente.it/wp-content/uploads/2016/08/91.jpg);}.thb-login-form.dark,.thb-login-form {}#subfooter {}@media only screen and (min-width:48.063em) {#subfooter .subfooter-menu-holder .logolink .logoimg {max-height:100px;}}blockquote, blockquote p {font-size:100%;line-height:1.6em;color:#a3a3a3;text-transform:none;text-align:left;padding:7px 20px 7px 20px;font-style:italic;} .share-article-vertical h6 { background:#3663a1;padding:16px 0px; }.slick-nav.slick-next { right:0px; }.slick-nav.slick-prev { left:0px; }.slick-nav { color:#000000; }@media (max-width:1024px) {#subfooter .subfooter-menu-holder .logolink .logoimg { max-height:50px; }#subfooter .subfooter-menu-holder { padding:20px 0 }.post.trending .entry-title { min-height:60px; }.header .logo .logoimg { max-height:80px; }}.post-review.style2 .comment_section { display:none }.post-review .post-review-content {border-bottom:0;}h1 a, h2 a, h3 a, h4 a, h5 a, h6 a {color:#3663a1; text-decoration:none;}h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover {color:#3663a1; text-decoration:underline;}.widget input, .widget input[type="email"] { width:100%;border:0;background:#ffffff;}
</style>
<link rel='stylesheet' id='style-css'  href='http://www.lindiependente.it/wp-content/themes/goodlife-wp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid%20Serif:300,400,500,600,700,900|Poppins:300,400,500,600,700,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.lindiependente.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://www.lindiependente.it/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/c4fe15271d49d546417b116c8b977946/1507588969index.css" media="all"/>
<script src='//www.lindiependente.it/wp-content/cache/wpfc-minified/22ebf4cb39cc3706634562103dd0467b/1507588469index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script> -->
<link rel='https://api.w.org/' href='http://www.lindiependente.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lindiependente.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lindiependente.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.lindiependente.it/?p=70281' />
<link rel="alternate" type="application/json+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2Fthe-subterranean-tapes-ottobre-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lindiependente.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lindiependente.it%2Fthe-subterranean-tapes-ottobre-2017%2F&#038;format=xml" />
<!-- <link href="http://www.lindiependente.it/wp-content/plugins/ep-social-widget/style.css" type="text/css" rel="stylesheet" media="screen" /> -->
<link rel="stylesheet" type="text/css" href="//www.lindiependente.it/wp-content/cache/wpfc-minified/29b02f8d883fc5abf40a4875b5c9b8ee/1507588468index.css" media="screen"/><meta property="fb:app_id" content="359231404181901"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lindiependente.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="L&#039;indiependente">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/">
<meta property="og:title" content="The Subterranean Tapes: Ottobre 2017">
<meta property="og:image" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=852%2C480">
<meta property="og:image:width" content="852">
<meta property="og:image:height" content="480">
<meta property="og:image" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?fit=3000%2C3000">
<meta property="og:image:width" content="3000">
<meta property="og:image:height" content="3000">
<meta property="og:image" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?fit=700%2C700">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="700">
<meta property="article:published_time" content="2017-10-20T08:13:56+00:00">
<meta property="article:modified_time" content="2017-10-20T08:13:56+00:00">
<meta property="article:author" content="http://www.lindiependente.it/author/francesco-pattacini/">
<meta property="article:section" content="Subterraneans">
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-70281 single-format-standard browser-gecko os-windows aesop-core aesop-on-goodlife lazy-load-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
<div id="wrapper" class="open">
<!-- Start Mobile Menu -->
<nav id="mobile-menu">
<div class="custom_scroll" id="menu-scroll">
<div>
<ul id="menu-menu-mobile" class="mobile-menu"><li id="menu-item-53199" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53199 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/"><span><i class="fa fa-plus"></i></span>Indie News</a>
<ul  class="sub-menu">
<li id="menu-item-64798" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64798 menu-item-category-9973"><a href="http://www.lindiependente.it/category/indie-news/contest/">Contest</a></li>
</ul>
</li>
<li id="menu-item-64793" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64793 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/"><span><i class="fa fa-plus"></i></span>I-Music</a>
<ul  class="sub-menu">
<li id="menu-item-64794" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64794 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a></li>
<li id="menu-item-53200" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53200 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-53201" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53201 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
<li id="menu-item-64801" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64801 menu-item-category-9975"><a href="http://www.lindiependente.it/category/playlist/">Playlist</a></li>
</ul>
</li>
<li id="menu-item-53203" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53203 menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-64803" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64803"><a href="http://lindiependente.it"><span><i class="fa fa-plus"></i></span>I-Cult</a>
<ul  class="sub-menu">
<li id="menu-item-64799" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64799 menu-item-category-9714"><a href="http://www.lindiependente.it/category/letteratura/">Letteratura</a></li>
<li id="menu-item-53205" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53205 menu-item-category-1019"><a href="http://www.lindiependente.it/category/racconti/">Racconti</a></li>
<li id="menu-item-64796" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64796 menu-item-category-9712"><a href="http://www.lindiependente.it/category/cinema/">Cinema</a></li>
<li id="menu-item-64795" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64795 menu-item-category-9934"><a href="http://www.lindiependente.it/category/artstyle/">Art &#038; Style</a></li>
</ul>
</li>
<li id="menu-item-64797" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64797 menu-item-category-9716"><a href="http://www.lindiependente.it/category/i-focus/">I-Focus</a></li>
<li id="menu-item-64804" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64804"><a href="http://http://www.lindiependente.it/"><span><i class="fa fa-plus"></i></span>Miscellanea</a>
<ul  class="sub-menu">
<li id="menu-item-64802" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64802 menu-item-category-9538"><a href="http://www.lindiependente.it/category/subterraneans/">Subterraneans</a></li>
<li id="menu-item-64800" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64800 menu-item-category-9049"><a href="http://www.lindiependente.it/category/personaggi/">Personaggi</a></li>
<li id="menu-item-53204" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53204 menu-item-category-650"><a href="http://www.lindiependente.it/category/blog/">Blog</a></li>
</ul>
</li>
<li id="menu-item-53305" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53305"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-53304" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-53304"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-53303" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-53303"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>															<div class="social-links">
<a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i></a>
<a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
<a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i></a>
</div>
<div class="menu-footer">
</div>
</div>
</div>
</nav>
<!-- End Mobile Menu -->
<!-- Start Content Container -->
<section id="content-container">
<!-- Start Content Click Capture -->
<div class="click-capture"></div>
<!-- End Content Click Capture -->
<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
<div class="row full-width-row">
<div class="medium-8 columns logo">
<a href="http://www.lindiependente.it/" class="logolink">
<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
</a>
<span class="page-title" id="page-title">The Subterranean Tapes: Ottobre 2017</span>
</div>
<div class="medium-4 columns">
<aside class="share-article-vertical share-main hide-on-print ">
<div class="share-title"><em>0</em><span>Shares</span></div>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fthe-subterranean-tapes-ottobre-2017%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=The+Subterranean+Tapes%3A+Ottobre+2017&url=http%3A%2F%2Fwww.lindiependente.it%2Fthe-subterranean-tapes-ottobre-2017%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="http://plus.google.com/share?url=http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
</aside>
</div>
<span class="progress"></span>
</div>
</div>
<!-- End Fixed Header -->
<!-- Start Sub Header -->
<div class="subheader show-for-large light ">
<div class="row full-width-row">
<div class="small-12 medium-6 large-7 columns">
<nav class="subheader-menu">
<ul id="menu-menu-sopra" class="sf-menu"><li id="menu-item-15819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15819"><a href="http://lindiependente.it">Home</a></li>
<li id="menu-item-31647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31647"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-13333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13333"><a href="http://www.lindiependente.it/contatti/">Contatti</a></li>
<li id="menu-item-13335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13335"><a href="http://www.lindiependente.it/wp-login.php">Login</a></li>
</ul>			</nav>
</div>
<div class="small-12 medium-6 large-5 columns text-right">
<ul class="sf-menu right-menu">
<li class="menu-item-has-children">
<a href="#">Follow Us</a>
<ul class="sub-menu">
<li><a href="https://www.facebook.com/lindiependentew/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
<li><a href="https://twitter.com/lindiependente" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
<li><a href="https://www.instagram.com/lindiependente/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i> Instagram</a></li>
<li><a href="https://plus.google.com/u/0/106977842839629493609%20" class="google-plus icon-1x" target="_blank"><i class="fa fa-google-plus"></i> Google Plus</a></li>
<li><a href="https://www.youtube.com/user/lindiependente" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i> Youtube</a></li>
<li><a href="https://play.spotify.com/user/indiependentewebzine" class="spotify icon-1x" target="_blank"><i class="fa fa-spotify"></i> Spotify</a></li>
</ul>
</li>
<li>	<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>
<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
<!-- End SearchForm -->	</div>
</li>			</ul>
</div>
</div>
</div>
<!-- End Sub Header -->
<!-- Start Header -->
<header class="header style2  light" role="banner">
<div class="row">
<div class="small-2 columns text-left mobile-icon-holder">
<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
</div>
<div class="small-8 large-centered large-text-center columns logo">
<a href="http://www.lindiependente.it/" class="logolink">
<img src="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png" class="logoimg" alt="L&#039;indiependente"/>
</a>
</div>
<div class="small-2 columns text-right mobile-share-holder">
<div>
<div class="quick_search">
<a href="#" class="quick_toggle"></a>
<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
</svg>
<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.lindiependente.it/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="s">
<input type="submit" value="Search">
</fieldset>
</form>
<!-- End SearchForm -->	</div>
</div>
</div>
</div>
<div class="row ">
<div class="small-12 columns">
<nav class="menu-holder style2 text-center cf" id="menu_width">
<ul id="menu-menu" class="sf-menu style2"><li id="menu-item-6337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6337"><a href="http://www.lindiependente.it/">Home</a></li>
<li id="menu-item-64762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-64762 menu-item-mega-parent menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-64774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64774 menu-item-category-9715"><a href="http://www.lindiependente.it/category/i-music/">I-Music</a></li>
<li id="menu-item-6327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6327 menu-item-category-5"><a href="http://www.lindiependente.it/category/recensioni/">Recensioni</a></li>
<li id="menu-item-6328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6328 menu-item-category-10"><a href="http://www.lindiependente.it/category/report/">Report</a></li>
<li id="menu-item-64767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64767 menu-item-category-9975"><a href="http://www.lindiependente.it/category/playlist/">Playlist</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70444 type-post status-publish format-standard has-post-thumbnail hentry category-i-music tag-elio-e-le-storie-tese" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/" rel="bookmark" title="L&#8217;addio di Elio e le storie tese: supergiovani allo sbando">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70446" data-permalink="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/elio-e-le-storie-tese-in-concerto-gratuito-al-campania/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?fit=640%2C400" data-orig-size="640,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?fit=640%2C400" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/i-music/" class="single_category_title category-link-9715" title="I-Music">I-Music</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/" title="L&#8217;addio di Elio e le storie tese: supergiovani allo sbando">L&#8217;addio di Elio e le storie tese: supergiovani allo sbando</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/simona-ciniglio/" title="Articoli scritti da: Simona Ciniglio" rel="author">Simona Ciniglio</a></strong>
<time class="date published time" datetime="2017-10-18T16:40:16+00:00" itemprop="datePublished" content="2017-10-18T16:40:16+00:00">2 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="L&#8217;addio di Elio e le storie tese: supergiovani allo sbando">
<meta itemprop="dateModified" class="date updated" content="2017-10-18T16:43:50+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?fit=640%2C400">
<meta itemprop="width" content="640">
<meta itemprop="height" content="400">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70226 type-post status-publish format-standard has-post-thumbnail hentry category-i-music tag-loyle-carner tag-rap tag-uk" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/futuro-del-rap-inglese-si-chiama-loyle-carner/" rel="bookmark" title="Il futuro del rap inglese si chiama Loyle Carner">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/loyle-carner-charlie-cummings.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/loyle-carner-charlie-cummings.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/loyle-carner-charlie-cummings.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/loyle-carner-charlie-cummings.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70227" data-permalink="http://www.lindiependente.it/futuro-del-rap-inglese-si-chiama-loyle-carner/loyle-carner-charlie-cummings/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/loyle-carner-charlie-cummings.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loyle-carner-charlie-cummings" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/loyle-carner-charlie-cummings.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/loyle-carner-charlie-cummings.jpg?fit=1000%2C667" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/i-music/" class="single_category_title category-link-9715" title="I-Music">I-Music</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/futuro-del-rap-inglese-si-chiama-loyle-carner/" title="Il futuro del rap inglese si chiama Loyle Carner">Il futuro del rap inglese si chiama Loyle Carner</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/riccardo-di-leo/" title="Articoli scritti da: Riccardo Di Leo" rel="author">Riccardo Di Leo</a></strong>
<time class="date published time" datetime="2017-10-13T10:59:34+00:00" itemprop="datePublished" content="2017-10-13T10:59:34+00:00">1 settimana ago</time>
<meta itemprop="name headline" class="entry-title" content="Il futuro del rap inglese si chiama Loyle Carner">
<meta itemprop="dateModified" class="date updated" content="2017-10-13T11:12:59+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/loyle-carner-charlie-cummings.jpg?fit=1500%2C1000">
<meta itemprop="width" content="1500">
<meta itemprop="height" content="1000">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/futuro-del-rap-inglese-si-chiama-loyle-carner/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-69897 type-post status-publish format-standard has-post-thumbnail hentry category-i-music tag-italia tag-rap tag-televisione" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/televisione-rap-italia/" rel="bookmark" title="Quel difficile rapporto tra rap e televisione in Italia">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/landscape-grass-sand-cloud-sky-field-14228-pxhere.com_.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/landscape-grass-sand-cloud-sky-field-14228-pxhere.com_.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/landscape-grass-sand-cloud-sky-field-14228-pxhere.com_.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/landscape-grass-sand-cloud-sky-field-14228-pxhere.com_.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="69904" data-permalink="http://www.lindiependente.it/televisione-rap-italia/landscape-grass-sand-cloud-sky-field-14228-pxhere-com/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/landscape-grass-sand-cloud-sky-field-14228-pxhere.com_.jpg?fit=5760%2C3840" data-orig-size="5760,3840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="landscape-grass-sand-cloud-sky-field-14228-pxhere.com" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/landscape-grass-sand-cloud-sky-field-14228-pxhere.com_.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/landscape-grass-sand-cloud-sky-field-14228-pxhere.com_.jpg?fit=1000%2C667" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/i-music/" class="single_category_title category-link-9715" title="I-Music">I-Music</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/televisione-rap-italia/" title="Quel difficile rapporto tra rap e televisione in Italia">Quel difficile rapporto tra rap e televisione in Italia</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/riccardo-di-leo/" title="Articoli scritti da: Riccardo Di Leo" rel="author">Riccardo Di Leo</a></strong>
<time class="date published time" datetime="2017-09-28T14:09:18+00:00" itemprop="datePublished" content="2017-09-28T14:09:18+00:00">3 settimane ago</time>
<meta itemprop="name headline" class="entry-title" content="Quel difficile rapporto tra rap e televisione in Italia">
<meta itemprop="dateModified" class="date updated" content="2017-09-28T14:18:43+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/landscape-grass-sand-cloud-sky-field-14228-pxhere.com_.jpg?fit=5760%2C3840">
<meta itemprop="width" content="5760">
<meta itemprop="height" content="3840">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/televisione-rap-italia/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70263 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-beck" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/beck-colors/" rel="bookmark" title="Beck &#8211; Colors">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Beck-Colors.jpg?resize=280%2C150" class=" wp-post-image" alt="Beck - Colors" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Beck-Colors.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Beck-Colors.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Beck-Colors.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70264" data-permalink="http://www.lindiependente.it/beck-colors/beck-colors/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Beck-Colors.jpg?fit=1240%2C1240" data-orig-size="1240,1240" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Beck &#8211; Colors" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Beck-Colors.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Beck-Colors.jpg?fit=1000%2C1000" />					<figure class="circle_rating small">
<span>6.2</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="54.8872"></circle>
</svg>
</figure>
</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/recensioni/" class="single_category_title category-link-5" title="Recensioni">Recensioni</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/beck-colors/" title="Beck &#8211; Colors">Beck &#8211; Colors</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/simone-fiorucci/" title="Articoli scritti da: Simone Fiorucci" rel="author">Simone Fiorucci</a></strong>
<time class="date published time" datetime="2017-10-13T16:55:42+00:00" itemprop="datePublished" content="2017-10-13T16:55:42+00:00">1 settimana ago</time>
<meta itemprop="name headline" class="entry-title" content="Beck &#8211; Colors">
<meta itemprop="dateModified" class="date updated" content="2017-10-13T16:56:06+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Beck-Colors.jpg?fit=1240%2C1240">
<meta itemprop="width" content="1240">
<meta itemprop="height" content="1240">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/beck-colors/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70212 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-courtney-barnett tag-kurt-vile" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/courtney-barnett-kurt-vile-lotta-sea-lice/" rel="bookmark" title="Courtney Barnett &#038; Kurt Vile &#8211; Lotta Sea Lice">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/cbkv.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/cbkv.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/cbkv.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/cbkv.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70217" data-permalink="http://www.lindiependente.it/courtney-barnett-kurt-vile-lotta-sea-lice/cbkv/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/cbkv.jpg?fit=1000%2C1000" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cbkv" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/cbkv.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/cbkv.jpg?fit=1000%2C1000" />					<figure class="circle_rating small">
<span>6,5</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="57.776"></circle>
</svg>
</figure>
</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/recensioni/" class="single_category_title category-link-5" title="Recensioni">Recensioni</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/courtney-barnett-kurt-vile-lotta-sea-lice/" title="Courtney Barnett &#038; Kurt Vile &#8211; Lotta Sea Lice">Courtney Barnett &#038; Kurt Vile &#8211; Lotta Sea Lice</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
<time class="date published time" datetime="2017-10-12T14:43:01+00:00" itemprop="datePublished" content="2017-10-12T14:43:01+00:00">1 settimana ago</time>
<meta itemprop="name headline" class="entry-title" content="Courtney Barnett &#038; Kurt Vile &#8211; Lotta Sea Lice">
<meta itemprop="dateModified" class="date updated" content="2017-10-12T14:48:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/cbkv.jpg?fit=1000%2C1000">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="1000">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/courtney-barnett-kurt-vile-lotta-sea-lice/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70040 type-post status-publish format-standard has-post-thumbnail hentry category-recensioni tag-as-you-were tag-liam-gallagher tag-recensione" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/liam-gallagher-as-you-were/" rel="bookmark" title="Liam Gallagher &#8211; As You Were">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/As-You-Were-Cover-Album-Liam-Gallagher.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/As-You-Were-Cover-Album-Liam-Gallagher.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/As-You-Were-Cover-Album-Liam-Gallagher.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/As-You-Were-Cover-Album-Liam-Gallagher.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70195" data-permalink="http://www.lindiependente.it/liam-gallagher-as-you-were/as-you-were-cover-album-liam-gallagher/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/As-You-Were-Cover-Album-Liam-Gallagher.jpg?fit=950%2C950" data-orig-size="950,950" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="As-You-Were-Cover-Album-Liam-Gallagher" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/As-You-Were-Cover-Album-Liam-Gallagher.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/As-You-Were-Cover-Album-Liam-Gallagher.jpg?fit=950%2C950" />					<figure class="circle_rating small">
<span>s.v.</span>
<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
<circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="144.44"></circle>
</svg>
</figure>
</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/recensioni/" class="single_category_title category-link-5" title="Recensioni">Recensioni</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/liam-gallagher-as-you-were/" title="Liam Gallagher &#8211; As You Were">Liam Gallagher &#8211; As You Were</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/mattia-fumarola/" title="Articoli scritti da: Mattia Fumarola" rel="author">Mattia Fumarola</a></strong>
<time class="date published time" datetime="2017-10-12T12:36:00+00:00" itemprop="datePublished" content="2017-10-12T12:36:00+00:00">1 settimana ago</time>
<meta itemprop="name headline" class="entry-title" content="Liam Gallagher &#8211; As You Were">
<meta itemprop="dateModified" class="date updated" content="2017-10-12T12:37:55+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/As-You-Were-Cover-Album-Liam-Gallagher.jpg?fit=950%2C950">
<meta itemprop="width" content="950">
<meta itemprop="height" content="950">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/liam-gallagher-as-you-were/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70322 type-post status-publish format-standard has-post-thumbnail hentry category-report" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/mic-festival-parma/" rel="bookmark" title="I&#8217;d like to pass the mic | MiC Festival #1 @WoPa Parma">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/pubblico-2.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/pubblico-2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/pubblico-2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/pubblico-2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70386" data-permalink="http://www.lindiependente.it/mic-festival-parma/pubblico-2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/pubblico-2.jpg?fit=5184%2C3456" data-orig-size="5184,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 7D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508027307&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pubblico 2" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/pubblico-2.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/pubblico-2.jpg?fit=1000%2C667" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/report/" class="single_category_title category-link-10" title="Report">Report</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mic-festival-parma/" title="I&#8217;d like to pass the mic | MiC Festival #1 @WoPa Parma">I&#8217;d like to pass the mic | MiC Festival #1 @WoPa Parma</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-10-17T15:21:58+00:00" itemprop="datePublished" content="2017-10-17T15:21:58+00:00">3 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="I&#8217;d like to pass the mic | MiC Festival #1 @WoPa Parma">
<meta itemprop="dateModified" class="date updated" content="2017-10-17T15:21:58+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/pubblico-2.jpg?fit=5184%2C3456">
<meta itemprop="width" content="5184">
<meta itemprop="height" content="3456">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mic-festival-parma/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70237 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-lorde tag-melodrama" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/melodrama-lorde-al-fabrique-milano/" rel="bookmark" title="Il Melodrama di Lorde al Fabrique di Milano">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/MG_6187.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/MG_6187.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/MG_6187.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/MG_6187.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70254" data-permalink="http://www.lindiependente.it/melodrama-lorde-al-fabrique-milano/_mg_6187/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/MG_6187.jpg?fit=1200%2C800" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507846727&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;157&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_MG_6187" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/MG_6187.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/MG_6187.jpg?fit=1000%2C667" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/report/" class="single_category_title category-link-10" title="Report">Report</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/melodrama-lorde-al-fabrique-milano/" title="Il Melodrama di Lorde al Fabrique di Milano">Il Melodrama di Lorde al Fabrique di Milano</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/collaboratori/" title="Articoli scritti da: Altri Collaboratori" rel="author">Altri Collaboratori</a></strong>
<time class="date published time" datetime="2017-10-15T11:38:08+00:00" itemprop="datePublished" content="2017-10-15T11:38:08+00:00">6 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="Il Melodrama di Lorde al Fabrique di Milano">
<meta itemprop="dateModified" class="date updated" content="2017-10-15T11:38:08+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/MG_6187.jpg?fit=1200%2C800">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/melodrama-lorde-al-fabrique-milano/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70149 type-post status-publish format-standard has-post-thumbnail hentry category-report tag-dj-shadow tag-londra" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/dj-shadow-la-chiusura-del-loop-alla-rondhouse-londra/" rel="bookmark" title="Dj Shadow e la chiusura del loop alla Rondhouse di Londra">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?w=1000 1000w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?resize=150%2C80 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?resize=768%2C408 768w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?resize=770%2C409 770w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70150" data-permalink="http://www.lindiependente.it/dj-shadow-la-chiusura-del-loop-alla-rondhouse-londra/entroducing/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?fit=1000%2C531" data-orig-size="1000,531" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Entroducing" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?fit=1000%2C531" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/report/" class="single_category_title category-link-10" title="Report">Report</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/dj-shadow-la-chiusura-del-loop-alla-rondhouse-londra/" title="Dj Shadow e la chiusura del loop alla Rondhouse di Londra">Dj Shadow e la chiusura del loop alla Rondhouse di Londra</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/riccardo-di-leo/" title="Articoli scritti da: Riccardo Di Leo" rel="author">Riccardo Di Leo</a></strong>
<time class="date published time" datetime="2017-10-10T11:18:28+00:00" itemprop="datePublished" content="2017-10-10T11:18:28+00:00">2 settimane ago</time>
<meta itemprop="name headline" class="entry-title" content="Dj Shadow e la chiusura del loop alla Rondhouse di Londra">
<meta itemprop="dateModified" class="date updated" content="2017-10-10T11:38:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Entroducing.png?fit=1000%2C531">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="531">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/dj-shadow-la-chiusura-del-loop-alla-rondhouse-londra/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-66960 type-post status-publish format-standard has-post-thumbnail hentry category-playlist tag-cities tag-mixtape tag-playlist" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/mixtape-cities-11/" rel="bookmark" title="MIXTAPE CITIES #11">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="62538" data-permalink="http://www.lindiependente.it/mixtape-cities-1/9-32/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" data-orig-size="784,295" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mixtapecities" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=300%2C295" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/playlist/" class="single_category_title category-link-9975" title="Playlist">Playlist</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mixtape-cities-11/" title="MIXTAPE CITIES #11">MIXTAPE CITIES #11</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-16T14:26:35+00:00" itemprop="datePublished" content="2017-07-16T14:26:35+00:00">16 luglio 2017</time>
<meta itemprop="name headline" class="entry-title" content="MIXTAPE CITIES #11">
<meta itemprop="dateModified" class="date updated" content="2017-07-16T14:26:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/03/9.png?fit=784%2C295">
<meta itemprop="width" content="784">
<meta itemprop="height" content="295">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mixtape-cities-11/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-66873 type-post status-publish format-standard hentry category-i-music category-playlist tag-9678 tag-best-tracks tag-canzoni tag-playlist" role="article">
<aside class="post-category"><a href="http://www.lindiependente.it/category/i-music/" class="single_category_title category-link-9715" title="I-Music">I-Music</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lindiependente-best-new-track-2017-so-far/" title="L&#8217;indiependente | Best New Tracks 2017 So Far">L&#8217;indiependente | Best New Tracks 2017 So Far</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-14T12:13:28+00:00" itemprop="datePublished" content="2017-07-14T12:13:28+00:00">14 luglio 2017</time>
<meta itemprop="name headline" class="entry-title" content="L&#8217;indiependente | Best New Tracks 2017 So Far">
<meta itemprop="dateModified" class="date updated" content="2017-07-18T10:04:09+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lindiependente-best-new-track-2017-so-far/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-66593 type-post status-publish format-standard has-post-thumbnail hentry category-playlist tag-bella-union tag-etichette tag-indie tag-label" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/bella-union-records-20-years-20-songs/" rel="bookmark" title="Bella Union Records: 20 Years, 20 Songs">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/BellaUnion_Brighton_BN1-24-of-28-HDR-19.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/BellaUnion_Brighton_BN1-24-of-28-HDR-19.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/BellaUnion_Brighton_BN1-24-of-28-HDR-19.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/BellaUnion_Brighton_BN1-24-of-28-HDR-19.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66594" data-permalink="http://www.lindiependente.it/bella-union-records-20-years-20-songs/bellaunion_brighton_bn1-24-of-28-hdr-19/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/BellaUnion_Brighton_BN1-24-of-28-HDR-19.jpg?fit=2000%2C1334" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BellaUnion_Brighton_BN1-24-of-28-HDR-19" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/BellaUnion_Brighton_BN1-24-of-28-HDR-19.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/BellaUnion_Brighton_BN1-24-of-28-HDR-19.jpg?fit=1000%2C667" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/playlist/" class="single_category_title category-link-9975" title="Playlist">Playlist</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/bella-union-records-20-years-20-songs/" title="Bella Union Records: 20 Years, 20 Songs">Bella Union Records: 20 Years, 20 Songs</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-07-10T14:32:35+00:00" itemprop="datePublished" content="2017-07-10T14:32:35+00:00">10 luglio 2017</time>
<meta itemprop="name headline" class="entry-title" content="Bella Union Records: 20 Years, 20 Songs">
<meta itemprop="dateModified" class="date updated" content="2017-07-10T14:32:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/BellaUnion_Brighton_BN1-24-of-28-HDR-19.jpg?fit=2000%2C1334">
<meta itemprop="width" content="2000">
<meta itemprop="height" content="1334">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/bella-union-records-20-years-20-songs/">
</aside>
</article></div></div></div></div></div></div></li>
<li id="menu-item-51818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51818 menu-item-mega-parent menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-64775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64775 menu-item-category-4"><a href="http://www.lindiependente.it/category/indie-news/">Indie News</a></li>
<li id="menu-item-64760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64760 menu-item-category-9973"><a href="http://www.lindiependente.it/category/indie-news/contest/">Contest</a></li>
<li id="menu-item-64761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64761"><a href="http://www.lindiependente.it/migliori-uscite/">Le migliori uscite della stagione</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70367 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-donald-trump tag-kendrick-lamar" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/kendrick-lamar-obama-trump/" rel="bookmark" title="Kendrick Lamar racconta il passaggio da Obama a Trump">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70368" data-permalink="http://www.lindiependente.it/kendrick-lamar-obama-trump/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775.jpg?fit=2000%2C1121" data-orig-size="2000,1121" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775.jpg?fit=1000%2C561" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/kendrick-lamar-obama-trump/" title="Kendrick Lamar racconta il passaggio da Obama a Trump">Kendrick Lamar racconta il passaggio da Obama a Trump</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-10-17T13:33:55+00:00" itemprop="datePublished" content="2017-10-17T13:33:55+00:00">3 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="Kendrick Lamar racconta il passaggio da Obama a Trump">
<meta itemprop="dateModified" class="date updated" content="2017-10-17T13:33:55+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/kendrick-lamar-announces-reebok-classic-partnership-with-an-ode-to-compton-1418293775.jpg?fit=2000%2C1121">
<meta itemprop="width" content="2000">
<meta itemprop="height" content="1121">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/kendrick-lamar-obama-trump/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70325 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-father-john-misty tag-porches tag-st-vincent" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/la-versione-country-father-john-misty/" rel="bookmark" title="La versione country di Father John Misty">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/fatherjohn.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/fatherjohn.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/fatherjohn.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70334" data-permalink="http://www.lindiependente.it/la-versione-country-father-john-misty/fatherjohn/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/fatherjohn.jpg?fit=640%2C427" data-orig-size="640,427" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fatherjohn" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/fatherjohn.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/fatherjohn.jpg?fit=640%2C427" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/la-versione-country-father-john-misty/" title="La versione country di Father John Misty">La versione country di Father John Misty</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/mattia-fumarola/" title="Articoli scritti da: Mattia Fumarola" rel="author">Mattia Fumarola</a></strong>
<time class="date published time" datetime="2017-10-16T17:38:27+00:00" itemprop="datePublished" content="2017-10-16T17:38:27+00:00">4 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="La versione country di Father John Misty">
<meta itemprop="dateModified" class="date updated" content="2017-10-16T17:38:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/fatherjohn.jpg?fit=640%2C427">
<meta itemprop="width" content="640">
<meta itemprop="height" content="427">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/la-versione-country-father-john-misty/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70305 type-post status-publish format-standard has-post-thumbnail hentry category-indie-news tag-jazz-re-found tag-milano tag-torino" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/jazzrefound-programma/" rel="bookmark" title="Torna il Jazz:Re:Found: dalla preview milanese con Azymuth e Thundercat al festival torinese">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?resize=150%2C79 150w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70314" data-permalink="http://www.lindiependente.it/jazzrefound-programma/jazz/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?fit=960%2C507" data-orig-size="960,507" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jazz" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?fit=960%2C507" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/jazzrefound-programma/" title="Torna il Jazz:Re:Found: dalla preview milanese con Azymuth e Thundercat al festival torinese">Torna il Jazz:Re:Found: dalla preview milanese con Azymuth e Thundercat al festival torinese</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giulio-pecci/" title="Articoli scritti da: Giulio Pecci" rel="author">Giulio Pecci</a></strong>
<time class="date published time" datetime="2017-10-15T14:57:33+00:00" itemprop="datePublished" content="2017-10-15T14:57:33+00:00">5 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="Torna il Jazz:Re:Found: dalla preview milanese con Azymuth e Thundercat al festival torinese">
<meta itemprop="dateModified" class="date updated" content="2017-10-15T14:57:33+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/jazz.jpg?fit=960%2C507">
<meta itemprop="width" content="960">
<meta itemprop="height" content="507">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/jazzrefound-programma/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70290 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-club-to-club" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/club-to-club-contest/" rel="bookmark" title="Crea la tua playlist e vinci 2 Golden Pass per il Club to Club di Torino">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/image-1.png?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/image-1.png?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/image-1.png?resize=670%2C356 670w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/image-1.png?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70291" data-permalink="http://www.lindiependente.it/club-to-club-contest/image-1/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/image-1.png?fit=760%2C356" data-orig-size="760,356" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/image-1.png?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/image-1.png?fit=760%2C356" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/club-to-club-contest/" title="Crea la tua playlist e vinci 2 Golden Pass per il Club to Club di Torino">Crea la tua playlist e vinci 2 Golden Pass per il Club to Club di Torino</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-10-14T11:06:01+00:00" itemprop="datePublished" content="2017-10-14T11:06:01+00:00">7 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="Crea la tua playlist e vinci 2 Golden Pass per il Club to Club di Torino">
<meta itemprop="dateModified" class="date updated" content="2017-10-14T11:10:10+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/image-1.png?fit=760%2C356">
<meta itemprop="width" content="760">
<meta itemprop="height" content="356">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/club-to-club-contest/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70020 type-post status-publish format-standard has-post-thumbnail hentry category-contest tag-aldous-harding" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/vinci-un-biglietto-concerto-aldous-harding-torino-31-ottobre/" rel="bookmark" title="Vinci un biglietto per il concerto di Aldous Harding a Torino il 31 Ottobre">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/AH-ADMAT.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/AH-ADMAT.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/AH-ADMAT.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/AH-ADMAT.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70139" data-permalink="http://www.lindiependente.it/vinci-un-biglietto-concerto-aldous-harding-torino-31-ottobre/ah-admat/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/AH-ADMAT.jpg?fit=1772%2C1704" data-orig-size="1772,1704" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AH ADMAT" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/AH-ADMAT.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/AH-ADMAT.jpg?fit=1000%2C962" />					</a>
</figure>
<aside class="post-category"></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-un-biglietto-concerto-aldous-harding-torino-31-ottobre/" title="Vinci un biglietto per il concerto di Aldous Harding a Torino il 31 Ottobre">Vinci un biglietto per il concerto di Aldous Harding a Torino il 31 Ottobre</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-10-09T13:26:58+00:00" itemprop="datePublished" content="2017-10-09T13:26:58+00:00">2 settimane ago</time>
<meta itemprop="name headline" class="entry-title" content="Vinci un biglietto per il concerto di Aldous Harding a Torino il 31 Ottobre">
<meta itemprop="dateModified" class="date updated" content="2017-10-09T13:26:58+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/AH-ADMAT.jpg?fit=1772%2C1704">
<meta itemprop="width" content="1772">
<meta itemprop="height" content="1704">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-un-biglietto-concerto-aldous-harding-torino-31-ottobre/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70033 type-post status-publish format-standard has-post-thumbnail hentry category-contest category-indie-news tag-contest" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/vinci-due-ingressi-mic-festival/" rel="bookmark" title="Vinci due ingressi per il MiC Festival">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/asdasfasf.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/asdasfasf.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/asdasfasf.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/asdasfasf.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70036" data-permalink="http://www.lindiependente.it/vinci-due-ingressi-mic-festival/asdasfasf/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/asdasfasf.jpg?fit=960%2C373" data-orig-size="960,373" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="asdasfasf" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/asdasfasf.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/asdasfasf.jpg?fit=960%2C373" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/indie-news/" class="single_category_title category-link-4" title="Indie News">Indie News</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/vinci-due-ingressi-mic-festival/" title="Vinci due ingressi per il MiC Festival">Vinci due ingressi per il MiC Festival</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-10-04T18:52:20+00:00" itemprop="datePublished" content="2017-10-04T18:52:20+00:00">2 settimane ago</time>
<meta itemprop="name headline" class="entry-title" content="Vinci due ingressi per il MiC Festival">
<meta itemprop="dateModified" class="date updated" content="2017-10-11T15:36:03+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/asdasfasf.jpg?fit=960%2C373">
<meta itemprop="width" content="960">
<meta itemprop="height" content="373">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/vinci-due-ingressi-mic-festival/">
</aside>
</article></div></div></div></div></div></div></li>
<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233 menu-item-mega-parent menu-item-category-22"><a href="http://www.lindiependente.it/category/interviste/">Interviste</a></li>
<li id="menu-item-64763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64763 menu-item-mega-parent menu-item-category-9716"><a href="http://www.lindiependente.it/category/i-focus/">I-Focus</a></li>
<li id="menu-item-64764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64764 menu-item-mega-parent"><a href="http://lindiependente.it">I-Cult</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-64766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64766 menu-item-category-9714"><a href="http://www.lindiependente.it/category/letteratura/">Letteratura</a></li>
<li id="menu-item-53168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53168 menu-item-category-1019"><a href="http://www.lindiependente.it/category/racconti/">Racconti</a></li>
<li id="menu-item-64770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64770 menu-item-category-9712"><a href="http://www.lindiependente.it/category/cinema/">Cinema</a></li>
<li id="menu-item-64765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64765 menu-item-category-9934"><a href="http://www.lindiependente.it/category/artstyle/">Art &#038; Style</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70199 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/ultimi-prossimi-arrivi-libreria-non-perdere-ritmo-lettura/" rel="bookmark" title="Ultimi e prossimi arrivi in libreria, per non perdere il ritmo di lettura">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bookstore-940x429.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bookstore-940x429.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bookstore-940x429.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bookstore-940x429.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70205" data-permalink="http://www.lindiependente.it/ultimi-prossimi-arrivi-libreria-non-perdere-ritmo-lettura/bookstore-940x429/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bookstore-940x429.jpg?fit=940%2C429" data-orig-size="940,429" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bookstore-940&#215;429" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bookstore-940x429.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bookstore-940x429.jpg?fit=940%2C429" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/letteratura/" class="single_category_title category-link-9714" title="Letteratura">Letteratura</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/ultimi-prossimi-arrivi-libreria-non-perdere-ritmo-lettura/" title="Ultimi e prossimi arrivi in libreria, per non perdere il ritmo di lettura">Ultimi e prossimi arrivi in libreria, per non perdere il ritmo di lettura</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/michele-nenna/" title="Articoli scritti da: Michele Nenna" rel="author">Michele Nenna</a></strong>
<time class="date published time" datetime="2017-10-12T11:43:28+00:00" itemprop="datePublished" content="2017-10-12T11:43:28+00:00">1 settimana ago</time>
<meta itemprop="name headline" class="entry-title" content="Ultimi e prossimi arrivi in libreria, per non perdere il ritmo di lettura">
<meta itemprop="dateModified" class="date updated" content="2017-10-12T11:46:19+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bookstore-940x429.jpg?fit=940%2C429">
<meta itemprop="width" content="940">
<meta itemprop="height" content="429">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/ultimi-prossimi-arrivi-libreria-non-perdere-ritmo-lettura/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70055 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-a-sangue-freddo tag-capote" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/sangue-freddo-capote-leggerlo-cinquantanni/" rel="bookmark" title="A sangue freddo di Capote: leggerlo cinquant&#8217;anni dopo">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bresson_capote72.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bresson_capote72.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bresson_capote72.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bresson_capote72.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70078" data-permalink="http://www.lindiependente.it/sangue-freddo-capote-leggerlo-cinquantanni/bresson_capote72/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bresson_capote72.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bresson_capote72" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bresson_capote72.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bresson_capote72.jpg?fit=1000%2C666" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/letteratura/" class="single_category_title category-link-9714" title="Letteratura">Letteratura</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/sangue-freddo-capote-leggerlo-cinquantanni/" title="A sangue freddo di Capote: leggerlo cinquant&#8217;anni dopo">A sangue freddo di Capote: leggerlo cinquant&#8217;anni dopo</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
<time class="date published time" datetime="2017-10-08T12:22:42+00:00" itemprop="datePublished" content="2017-10-08T12:22:42+00:00">2 settimane ago</time>
<meta itemprop="name headline" class="entry-title" content="A sangue freddo di Capote: leggerlo cinquant&#8217;anni dopo">
<meta itemprop="dateModified" class="date updated" content="2017-10-08T12:24:03+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/bresson_capote72.jpg?fit=1280%2C853">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="853">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/sangue-freddo-capote-leggerlo-cinquantanni/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70023 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura tag-abraham-lincoln tag-george-saunders tag-lincoln-nel-bardo" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/lincoln-nel-bardo-saunders/" rel="bookmark" title="Tra le anime sospese — Lincoln nel Bardo di George Saunders">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sa.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sa.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sa.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70027" data-permalink="http://www.lindiependente.it/lincoln-nel-bardo-saunders/sa-2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sa.jpg?fit=800%2C500" data-orig-size="800,500" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sa" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sa.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sa.jpg?fit=800%2C500" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/letteratura/" class="single_category_title category-link-9714" title="Letteratura">Letteratura</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lincoln-nel-bardo-saunders/" title="Tra le anime sospese — Lincoln nel Bardo di George Saunders">Tra le anime sospese — Lincoln nel Bardo di George Saunders</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
<time class="date published time" datetime="2017-10-04T16:44:18+00:00" itemprop="datePublished" content="2017-10-04T16:44:18+00:00">2 settimane ago</time>
<meta itemprop="name headline" class="entry-title" content="Tra le anime sospese — Lincoln nel Bardo di George Saunders">
<meta itemprop="dateModified" class="date updated" content="2017-10-04T16:44:18+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sa.jpg?fit=800%2C500">
<meta itemprop="width" content="800">
<meta itemprop="height" content="500">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lincoln-nel-bardo-saunders/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-69696 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-racconti-della-domenica tag-racconto-della-domenica" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/racconti-della-domenica-4-cicale/" rel="bookmark" title="Racconti della domenica #4: Cicale">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/sep1.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/sep1.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/sep1.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/sep1.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="69818" data-permalink="http://www.lindiependente.it/racconti-della-domenica-4-cicale/sep1/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/sep1.jpg?fit=1000%2C662" data-orig-size="1000,662" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sep1" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/sep1.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/sep1.jpg?fit=1000%2C662" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/racconti/" class="single_category_title category-link-1019" title="Racconti">Racconti</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/racconti-della-domenica-4-cicale/" title="Racconti della domenica #4: Cicale">Racconti della domenica #4: Cicale</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giulio-pecci/" title="Articoli scritti da: Giulio Pecci" rel="author">Giulio Pecci</a></strong>
<time class="date published time" datetime="2017-09-24T11:20:51+00:00" itemprop="datePublished" content="2017-09-24T11:20:51+00:00">4 settimane ago</time>
<meta itemprop="name headline" class="entry-title" content="Racconti della domenica #4: Cicale">
<meta itemprop="dateModified" class="date updated" content="2017-09-24T11:26:03+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/sep1.jpg?fit=1000%2C662">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="662">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/racconti-della-domenica-4-cicale/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-68678 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-racconti-della-domenica tag-racconto" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/racconti-della-domenica-4-gradini/" rel="bookmark" title="Racconti della domenica #4: Gradini">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/film019_2000.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/film019_2000.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/film019_2000.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/film019_2000.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="68682" data-permalink="http://www.lindiependente.it/racconti-della-domenica-4-gradini/film019_2000/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/film019_2000.jpg?fit=2000%2C1316" data-orig-size="2000,1316" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="film019_2000" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/film019_2000.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/film019_2000.jpg?fit=1000%2C658" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/racconti/" class="single_category_title category-link-1019" title="Racconti">Racconti</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/racconti-della-domenica-4-gradini/" title="Racconti della domenica #4: Gradini">Racconti della domenica #4: Gradini</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-08-27T12:42:37+00:00" itemprop="datePublished" content="2017-08-27T12:42:37+00:00">2 mesi ago</time>
<meta itemprop="name headline" class="entry-title" content="Racconti della domenica #4: Gradini">
<meta itemprop="dateModified" class="date updated" content="2017-09-12T17:40:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/film019_2000.jpg?fit=2000%2C1316">
<meta itemprop="width" content="2000">
<meta itemprop="height" content="1316">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/racconti-della-domenica-4-gradini/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-68129 type-post status-publish format-standard has-post-thumbnail hentry category-racconti tag-racconti tag-racconti-della-domenica" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/racconti-della-domenica-3-luglio/" rel="bookmark" title="Racconti della domenica #3: Luglio">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/LindependenteMaude2-1-of-1.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/LindependenteMaude2-1-of-1.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/LindependenteMaude2-1-of-1.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/LindependenteMaude2-1-of-1.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="68130" data-permalink="http://www.lindiependente.it/racconti-della-domenica-3-luglio/processed-with-vsco-with-b3-preset/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/LindependenteMaude2-1-of-1.jpg?fit=1200%2C490" data-orig-size="1200,490" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 550D&quot;,&quot;caption&quot;:&quot;Processed with VSCO with b3 preset&quot;,&quot;created_timestamp&quot;:&quot;1451063741&quot;,&quot;copyright&quot;:&quot;Copyright 2017. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;Processed with VSCO with b3 preset&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Processed with VSCO with b3 preset" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/LindependenteMaude2-1-of-1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/LindependenteMaude2-1-of-1.jpg?fit=1000%2C408" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/racconti/" class="single_category_title category-link-1019" title="Racconti">Racconti</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/racconti-della-domenica-3-luglio/" title="Racconti della domenica #3: Luglio">Racconti della domenica #3: Luglio</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-08-13T11:15:23+00:00" itemprop="datePublished" content="2017-08-13T11:15:23+00:00">13 agosto 2017</time>
<meta itemprop="name headline" class="entry-title" content="Racconti della domenica #3: Luglio">
<meta itemprop="dateModified" class="date updated" content="2017-08-13T18:11:09+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/LindependenteMaude2-1-of-1.jpg?fit=1200%2C490">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="490">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/racconti-della-domenica-3-luglio/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70316 type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-sion-sono tag-the-whispering-star" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/the-whispering-star-cinema-nipponico-visionario-sion/" rel="bookmark" title="The Whispering Star, il cinema nipponico e visionario di Sion Sono">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?w=1280 1280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?resize=150%2C81 150w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?resize=768%2C414 768w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?resize=1000%2C539 1000w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?resize=770%2C415 770w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70318" data-permalink="http://www.lindiependente.it/the-whispering-star-cinema-nipponico-visionario-sion/sionsono/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?fit=1280%2C690" data-orig-size="1280,690" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sionsono" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?fit=1000%2C539" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/cinema/" class="single_category_title category-link-9712" title="Cinema">Cinema</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/the-whispering-star-cinema-nipponico-visionario-sion/" title="The Whispering Star, il cinema nipponico e visionario di Sion Sono">The Whispering Star, il cinema nipponico e visionario di Sion Sono</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/collaboratori/" title="Articoli scritti da: Altri Collaboratori" rel="author">Altri Collaboratori</a></strong>
<time class="date published time" datetime="2017-10-16T10:27:31+00:00" itemprop="datePublished" content="2017-10-16T10:27:31+00:00">5 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="The Whispering Star, il cinema nipponico e visionario di Sion Sono">
<meta itemprop="dateModified" class="date updated" content="2017-10-17T11:17:04+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/sionsono.jpg?fit=1280%2C690">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="690">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-whispering-star-cinema-nipponico-visionario-sion/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70152 type-post status-publish format-standard has-post-thumbnail hentry category-serie-tv tag-netflix tag-suburra" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/suburra-la-serie/" rel="bookmark" title="Suburra: la bellezza di Roma tra corruzione e pistole, mignotte e preti">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/suburraa2.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/suburraa2.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/suburraa2.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/suburraa2.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70183" data-permalink="http://www.lindiependente.it/suburra-la-serie/suburraa2/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/suburraa2.jpg?fit=1000%2C600" data-orig-size="1000,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suburraa2" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/suburraa2.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/suburraa2.jpg?fit=1000%2C600" />					</a>
</figure>
<aside class="post-category"></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/suburra-la-serie/" title="Suburra: la bellezza di Roma tra corruzione e pistole, mignotte e preti">Suburra: la bellezza di Roma tra corruzione e pistole, mignotte e preti</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesca-pasculli/" title="Articoli scritti da: Francesca Pasculli" rel="author">Francesca Pasculli</a></strong>
<time class="date published time" datetime="2017-10-10T15:35:39+00:00" itemprop="datePublished" content="2017-10-10T15:35:39+00:00">1 settimana ago</time>
<meta itemprop="name headline" class="entry-title" content="Suburra: la bellezza di Roma tra corruzione e pistole, mignotte e preti">
<meta itemprop="dateModified" class="date updated" content="2017-10-10T15:47:21+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/suburraa2.jpg?fit=1000%2C600">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/suburra-la-serie/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70065 type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-ndrangheta tag-anime-nere tag-mostra-del-cinema-di-venezia" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/anime-nere-le-regole-della-ndrangheta/" rel="bookmark" title="Anime nere e le regole della &#8216;ndrangheta">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/foto-.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/foto-.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/foto-.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/foto-.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70075" data-permalink="http://www.lindiependente.it/anime-nere-le-regole-della-ndrangheta/foto-7/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/foto-.jpg?fit=1169%2C658" data-orig-size="1169,658" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="foto&#8212;-" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/foto-.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/foto-.jpg?fit=1000%2C563" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/cinema/" class="single_category_title category-link-9712" title="Cinema">Cinema</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/anime-nere-le-regole-della-ndrangheta/" title="Anime nere e le regole della &#8216;ndrangheta">Anime nere e le regole della &#8216;ndrangheta</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/alessia-melchiorre/" title="Articoli scritti da: Alessia Melchiorre" rel="author">Alessia Melchiorre</a></strong>
<time class="date published time" datetime="2017-10-08T13:00:40+00:00" itemprop="datePublished" content="2017-10-08T13:00:40+00:00">2 settimane ago</time>
<meta itemprop="name headline" class="entry-title" content="Anime nere e le regole della &#8216;ndrangheta">
<meta itemprop="dateModified" class="date updated" content="2017-10-08T13:26:34+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/foto-.jpg?fit=1169%2C658">
<meta itemprop="width" content="1169">
<meta itemprop="height" content="658">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/anime-nere-le-regole-della-ndrangheta/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-69283 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle tag-godblesscomputers tag-illustrazione" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/canzone-illustrata-godblesscomputers/" rel="bookmark" title="Canzone illustrata per Godblesscomputers">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/wherever-you-say-Godblesscomputer.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/wherever-you-say-Godblesscomputer.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/wherever-you-say-Godblesscomputer.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/wherever-you-say-Godblesscomputer.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="69284" data-permalink="http://www.lindiependente.it/canzone-illustrata-godblesscomputers/wherever-you-say-godblesscomputer/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/wherever-you-say-Godblesscomputer.jpg?fit=4338%2C4131" data-orig-size="4338,4131" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wherever you say &#8211; Godblesscomputer" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/wherever-you-say-Godblesscomputer.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/wherever-you-say-Godblesscomputer.jpg?fit=1000%2C952" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/artstyle/" class="single_category_title category-link-9934" title="Art &amp; Style">Art &amp; Style</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/canzone-illustrata-godblesscomputers/" title="Canzone illustrata per Godblesscomputers">Canzone illustrata per Godblesscomputers</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/abise-muru-kai/" title="Articoli scritti da: Abise Mūru Kai" rel="author">Abise Mūru Kai</a></strong>
<time class="date published time" datetime="2017-09-08T11:00:21+00:00" itemprop="datePublished" content="2017-09-08T11:00:21+00:00">1 mese ago</time>
<meta itemprop="name headline" class="entry-title" content="Canzone illustrata per Godblesscomputers">
<meta itemprop="dateModified" class="date updated" content="2017-09-08T11:08:35+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/wherever-you-say-Godblesscomputer.jpg?fit=4338%2C4131">
<meta itemprop="width" content="4338">
<meta itemprop="height" content="4131">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/canzone-illustrata-godblesscomputers/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-69040 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle tag-padova tag-vintage tag-vintage-future-festival" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/future-vintage-festival/" rel="bookmark" title="Un ponte tra passato e futuro: Future Vintage Festival vi aspetta a Padova">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/future.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/future.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/future.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/future.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="69056" data-permalink="http://www.lindiependente.it/future-vintage-festival/future/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/future.jpg?fit=960%2C540" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="future" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/future.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/future.jpg?fit=960%2C540" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/artstyle/" class="single_category_title category-link-9934" title="Art &amp; Style">Art &amp; Style</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/future-vintage-festival/" title="Un ponte tra passato e futuro: Future Vintage Festival vi aspetta a Padova">Un ponte tra passato e futuro: Future Vintage Festival vi aspetta a Padova</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-09-04T11:55:01+00:00" itemprop="datePublished" content="2017-09-04T11:55:01+00:00">2 mesi ago</time>
<meta itemprop="name headline" class="entry-title" content="Un ponte tra passato e futuro: Future Vintage Festival vi aspetta a Padova">
<meta itemprop="dateModified" class="date updated" content="2017-09-04T12:00:21+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/future.jpg?fit=960%2C540">
<meta itemprop="width" content="960">
<meta itemprop="height" content="540">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/future-vintage-festival/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-68151 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle tag-loving-vincent tag-van-gogh" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/loving-vincent-primo-film-sulla-vita-van-gogh-realizzato-colori-ad-olio/" rel="bookmark" title="Loving Vincent: il primo film sulla vita di Van Gogh realizzato con colori ad olio">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/lvincent3.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/lvincent3.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/lvincent3.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="68152" data-permalink="http://www.lindiependente.it/loving-vincent-primo-film-sulla-vita-van-gogh-realizzato-colori-ad-olio/lvincent3/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/lvincent3.jpg?fit=791%2C445" data-orig-size="791,445" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lvincent3" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/lvincent3.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/lvincent3.jpg?fit=791%2C445" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/artstyle/" class="single_category_title category-link-9934" title="Art &amp; Style">Art &amp; Style</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/loving-vincent-primo-film-sulla-vita-van-gogh-realizzato-colori-ad-olio/" title="Loving Vincent: il primo film sulla vita di Van Gogh realizzato con colori ad olio">Loving Vincent: il primo film sulla vita di Van Gogh realizzato con colori ad olio</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time" datetime="2017-08-10T12:40:05+00:00" itemprop="datePublished" content="2017-08-10T12:40:05+00:00">10 agosto 2017</time>
<meta itemprop="name headline" class="entry-title" content="Loving Vincent: il primo film sulla vita di Van Gogh realizzato con colori ad olio">
<meta itemprop="dateModified" class="date updated" content="2017-08-10T12:40:05+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/lvincent3.jpg?fit=791%2C445">
<meta itemprop="width" content="791">
<meta itemprop="height" content="445">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/loving-vincent-primo-film-sulla-vita-van-gogh-realizzato-colori-ad-olio/">
</aside>
</article></div></div></div></div></div></div></li>
<li id="menu-item-64769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64769 menu-item-mega-parent"><a href="http://lindiependente.it">Miscellanea</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-64768" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64768 menu-item-category-9538"><a href="http://www.lindiependente.it/category/subterraneans/">Subterraneans</a></li>
<li id="menu-item-53164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53164 menu-item-category-650"><a href="http://www.lindiependente.it/category/blog/">Blog</a></li>
<li id="menu-item-64771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64771 menu-item-category-9049"><a href="http://www.lindiependente.it/category/personaggi/">Personaggi</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-70281 type-post status-publish format-standard has-post-thumbnail hentry category-subterraneans" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" rel="bookmark" title="The Subterranean Tapes: Ottobre 2017">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="70288" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/1-63/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=852%2C480" data-orig-size="852,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=852%2C480" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/subterraneans/" class="single_category_title category-link-9538" title="Subterraneans">Subterraneans</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" title="The Subterranean Tapes: Ottobre 2017">The Subterranean Tapes: Ottobre 2017</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-10-20T10:13:56+00:00" itemprop="datePublished" content="2017-10-20T10:13:56+00:00">14 ore ago</time>
<meta itemprop="name headline" class="entry-title" content="The Subterranean Tapes: Ottobre 2017">
<meta itemprop="dateModified" class="date updated" content="2017-10-20T10:13:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=852%2C480">
<meta itemprop="width" content="852">
<meta itemprop="height" content="480">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-69376 type-post status-publish format-standard has-post-thumbnail hentry category-subterraneans tag-subterranean-tapes" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/the-subterranean-tapes-settembre-2017/" rel="bookmark" title="The Subterranean Tapes: Settembre 2017">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/turkey_istanbul_pamukkale_cappadocia70-e1504898326881.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/turkey_istanbul_pamukkale_cappadocia70-e1504898326881.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/turkey_istanbul_pamukkale_cappadocia70-e1504898326881.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/turkey_istanbul_pamukkale_cappadocia70-e1504898326881.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="69382" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-settembre-2017/turkey_istanbul_pamukkale_cappadocia70/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/turkey_istanbul_pamukkale_cappadocia70-e1504898326881.jpg?fit=1300%2C666" data-orig-size="1300,666" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;HEARTPATRICK.COM&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1430253596&quot;,&quot;copyright&quot;:&quot;HEARTPATRICK.COM&quot;,&quot;focal_length&quot;:&quot;176&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="turkey_istanbul_pamukkale_cappadocia70" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/turkey_istanbul_pamukkale_cappadocia70-e1504898326881.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/turkey_istanbul_pamukkale_cappadocia70-e1504898326881.jpg?fit=1000%2C512" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/subterraneans/" class="single_category_title category-link-9538" title="Subterraneans">Subterraneans</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/the-subterranean-tapes-settembre-2017/" title="The Subterranean Tapes: Settembre 2017">The Subterranean Tapes: Settembre 2017</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-09-15T11:27:31+00:00" itemprop="datePublished" content="2017-09-15T11:27:31+00:00">1 mese ago</time>
<meta itemprop="name headline" class="entry-title" content="The Subterranean Tapes: Settembre 2017">
<meta itemprop="dateModified" class="date updated" content="2017-09-15T11:27:31+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/turkey_istanbul_pamukkale_cappadocia70-e1504898326881.jpg?fit=1300%2C666">
<meta itemprop="width" content="1300">
<meta itemprop="height" content="666">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-subterranean-tapes-settembre-2017/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-66884 type-post status-publish format-standard has-post-thumbnail hentry category-subterraneans tag-subterranean-tapes" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/the-subterranean-tapes-must-listen-2017/" rel="bookmark" title="The Subterranean Tapes: Must Listen 2017">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/1449040688_Berlin-taken-wHolga-GETTY-1280x628-e1500033656827.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/1449040688_Berlin-taken-wHolga-GETTY-1280x628-e1500033656827.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/1449040688_Berlin-taken-wHolga-GETTY-1280x628-e1500033656827.jpg?zoom=2&amp;resize=280%2C150 560w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/1449040688_Berlin-taken-wHolga-GETTY-1280x628-e1500033656827.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="66896" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-must-listen-2017/1449040688_berlin-taken-wholga-getty-1280x628/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/1449040688_Berlin-taken-wHolga-GETTY-1280x628-e1500033656827.jpg?fit=1235%2C496" data-orig-size="1235,496" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1449040688_Berlin-taken-wHolga-GETTY-1280&#215;628" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/1449040688_Berlin-taken-wHolga-GETTY-1280x628-e1500033656827.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/1449040688_Berlin-taken-wHolga-GETTY-1280x628-e1500033656827.jpg?fit=1000%2C402" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/subterraneans/" class="single_category_title category-link-9538" title="Subterraneans">Subterraneans</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/the-subterranean-tapes-must-listen-2017/" title="The Subterranean Tapes: Must Listen 2017">The Subterranean Tapes: Must Listen 2017</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-07-17T12:34:18+00:00" itemprop="datePublished" content="2017-07-17T12:34:18+00:00">17 luglio 2017</time>
<meta itemprop="name headline" class="entry-title" content="The Subterranean Tapes: Must Listen 2017">
<meta itemprop="dateModified" class="date updated" content="2017-07-17T12:34:18+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/07/1449040688_Berlin-taken-wHolga-GETTY-1280x628-e1500033656827.jpg?fit=1235%2C496">
<meta itemprop="width" content="1235">
<meta itemprop="height" content="496">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-subterranean-tapes-must-listen-2017/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-68120 type-post status-publish format-standard has-post-thumbnail hentry category-citysounds tag-camera-237 tag-cosenza tag-post-rock" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/city-sounds-cosenza-post-rock/" rel="bookmark" title="City Sounds: l&#8217;estate a Cosenza suona post-rock">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/Cosenza_vista_dalla_Confluenza.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/Cosenza_vista_dalla_Confluenza.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/Cosenza_vista_dalla_Confluenza.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/Cosenza_vista_dalla_Confluenza.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="68141" data-permalink="http://www.lindiependente.it/city-sounds-cosenza-post-rock/cosenza_vista_dalla_confluenza/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/Cosenza_vista_dalla_Confluenza.jpg?fit=1280%2C788" data-orig-size="1280,788" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cosenza_vista_dalla_Confluenza" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/Cosenza_vista_dalla_Confluenza.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/Cosenza_vista_dalla_Confluenza.jpg?fit=1000%2C616" />					</a>
</figure>
<aside class="post-category"></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/city-sounds-cosenza-post-rock/" title="City Sounds: l&#8217;estate a Cosenza suona post-rock">City Sounds: l&#8217;estate a Cosenza suona post-rock</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
<time class="date published time" datetime="2017-08-09T13:48:58+00:00" itemprop="datePublished" content="2017-08-09T13:48:58+00:00">9 agosto 2017</time>
<meta itemprop="name headline" class="entry-title" content="City Sounds: l&#8217;estate a Cosenza suona post-rock">
<meta itemprop="dateModified" class="date updated" content="2017-08-09T18:54:15+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/08/Cosenza_vista_dalla_Confluenza.jpg?fit=1280%2C788">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="788">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/city-sounds-cosenza-post-rock/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-65079 type-post status-publish format-standard has-post-thumbnail hentry category-blog category-citysounds tag-mi-ami tag-milano tag-rockit" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/" rel="bookmark" title="MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano">
<img width="280" height="150" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?resize=280%2C150 280w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?zoom=2&amp;resize=280%2C150 560w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="65191" data-permalink="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/dsc_2576/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1200%2C798" data-orig-size="1200,798" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;CRISTIAN&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1464479514&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_2576" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1000%2C665" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/blog/" class="single_category_title category-link-650" title="Blog">Blog</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/" title="MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano">MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-chianese/" title="Articoli scritti da: Francesco Chianese" rel="author">Francesco Chianese</a></strong>
<time class="date published time" datetime="2017-05-30T15:55:01+00:00" itemprop="datePublished" content="2017-05-30T15:55:01+00:00">30 maggio 2017</time>
<meta itemprop="name headline" class="entry-title" content="MI AMI o forse non mi ami più: dov&#8217;è finita la musica importante a Milano">
<meta itemprop="dateModified" class="date updated" content="2017-05-30T22:28:45+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/DSC_2576.jpg?fit=1200%2C798">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="798">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/mi-ami-forse-non-mi-ami-piu-finita-la-musica-importante-milano/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-63432 type-post status-publish format-standard has-post-thumbnail hentry category-i-focus category-revolt-due-zero tag-france-insoumise tag-francia tag-front-national tag-insoumis tag-le-pen tag-macron tag-melenchon tag-sinistra" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/insoumis-elezioni-francia/" rel="bookmark" title="Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63450" data-permalink="http://www.lindiependente.it/insoumis-elezioni-francia/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360" data-orig-size="640,360" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/i-focus/" class="single_category_title category-link-9716" title="I-Focus">I-Focus</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/insoumis-elezioni-francia/" title="Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno">Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
<time class="date published time" datetime="2017-04-25T15:40:25+00:00" itemprop="datePublished" content="2017-04-25T15:40:25+00:00">25 aprile 2017</time>
<meta itemprop="name headline" class="entry-title" content="Gli &#8220;insoumis&#8221; francesi orientati all&#8217;astensione per il secondo turno">
<meta itemprop="dateModified" class="date updated" content="2017-05-03T13:21:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/jean-luc-melenchon-rassemble-ses-forces-pour-une-vie-republique_4.jpg?fit=640%2C360">
<meta itemprop="width" content="640">
<meta itemprop="height" content="360">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/insoumis-elezioni-francia/">
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-69665 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-personaggi tag-jack-kerouac" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/jack-kerouac-lepopea-del-viaggiatore-fragile/" rel="bookmark" title="Jack Kerouac, l&#8217;epopea del viaggiatore fragile">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/99e839494e070be8184a21ef813079bc-american-poets-beat-generation.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/99e839494e070be8184a21ef813079bc-american-poets-beat-generation.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/99e839494e070be8184a21ef813079bc-american-poets-beat-generation.jpg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="69703" data-permalink="http://www.lindiependente.it/jack-kerouac-lepopea-del-viaggiatore-fragile/99e839494e070be8184a21ef813079bc-american-poets-beat-generation/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/99e839494e070be8184a21ef813079bc-american-poets-beat-generation.jpg?fit=720%2C527" data-orig-size="720,527" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="99e839494e070be8184a21ef813079bc&#8211;american-poets-beat-generation" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/99e839494e070be8184a21ef813079bc-american-poets-beat-generation.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/99e839494e070be8184a21ef813079bc-american-poets-beat-generation.jpg?fit=720%2C527" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/letteratura/" class="single_category_title category-link-9714" title="Letteratura">Letteratura</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/jack-kerouac-lepopea-del-viaggiatore-fragile/" title="Jack Kerouac, l&#8217;epopea del viaggiatore fragile">Jack Kerouac, l&#8217;epopea del viaggiatore fragile</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-09-18T11:12:46+00:00" itemprop="datePublished" content="2017-09-18T11:12:46+00:00">1 mese ago</time>
<meta itemprop="name headline" class="entry-title" content="Jack Kerouac, l&#8217;epopea del viaggiatore fragile">
<meta itemprop="dateModified" class="date updated" content="2017-09-18T11:28:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/09/99e839494e070be8184a21ef813079bc-american-poets-beat-generation.jpg?fit=720%2C527">
<meta itemprop="width" content="720">
<meta itemprop="height" content="527">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/jack-kerouac-lepopea-del-viaggiatore-fragile/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-64898 type-post status-publish format-standard has-post-thumbnail hentry category-letteratura category-personaggi tag-allen-ginsberg tag-antologia-di-spoon-river tag-bob-dylan tag-cesare-pavesi tag-einaudi tag-ernest-hemingway tag-fabrizio-de-andre tag-fernanda-pivano tag-jack-kerouac tag-napoli tag-pironti tag-raymond-carver tag-torino tag-traduzioni" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/fernanda-pivano-america/" rel="bookmark" title="Fernanda Pivano, la donna che ci portò l&#8217;America">
<img width="280" height="150" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?resize=280%2C150 280w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?zoom=2&amp;resize=280%2C150 560w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?zoom=3&amp;resize=280%2C150 840w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="64902" data-permalink="http://www.lindiependente.it/fernanda-pivano-america/con-f-pivano/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=4738%2C3000" data-orig-size="4738,3000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="con-F.-Pivano" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=1000%2C633" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/letteratura/" class="single_category_title category-link-9714" title="Letteratura">Letteratura</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/fernanda-pivano-america/" title="Fernanda Pivano, la donna che ci portò l&#8217;America">Fernanda Pivano, la donna che ci portò l&#8217;America</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/marina-bisogno/" title="Articoli scritti da: Marina Bisogno" rel="author">Marina Bisogno</a></strong>
<time class="date published time" datetime="2017-05-24T11:10:45+00:00" itemprop="datePublished" content="2017-05-24T11:10:45+00:00">24 maggio 2017</time>
<meta itemprop="name headline" class="entry-title" content="Fernanda Pivano, la donna che ci portò l&#8217;America">
<meta itemprop="dateModified" class="date updated" content="2017-06-09T14:34:00+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/05/con-F.-Pivano.jpg?fit=4738%2C3000">
<meta itemprop="width" content="4738">
<meta itemprop="height" content="3000">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/fernanda-pivano-america/">
</aside>
</article></div><div class="small-12 medium-6 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-63166 type-post status-publish format-standard has-post-thumbnail hentry category-artstyle category-personaggi tag-lee-madgwick tag-roma tag-silenzio tag-white-noise-gallery" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/" rel="bookmark" title="Lee Madgwick: il presente come unica scelta possibile">
<img width="280" height="150" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?resize=280%2C150" class=" wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?resize=280%2C150 280w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?zoom=2&amp;resize=280%2C150 560w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="63205" data-permalink="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/lee-madgwick-safe-house-50-x-50cm-acrylic-on-canvas/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606" data-orig-size="610,606" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/artstyle/" class="single_category_title category-link-9934" title="Art &amp; Style">Art &amp; Style</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/" title="Lee Madgwick: il presente come unica scelta possibile">Lee Madgwick: il presente come unica scelta possibile</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/giulio-pecci/" title="Articoli scritti da: Giulio Pecci" rel="author">Giulio Pecci</a></strong>
<time class="date published time" datetime="2017-04-13T15:59:22+00:00" itemprop="datePublished" content="2017-04-13T15:59:22+00:00">13 aprile 2017</time>
<meta itemprop="name headline" class="entry-title" content="Lee Madgwick: il presente come unica scelta possibile">
<meta itemprop="dateModified" class="date updated" content="2017-05-15T19:28:43+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/04/Lee-Madgwick-Safe-House-50-x-50cm-acrylic-on-canvas-.jpeg?fit=610%2C606">
<meta itemprop="width" content="610">
<meta itemprop="height" content="606">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/lee-madgwick-presente-unica-scelta-possibile/">
</aside>
</article></div></div></div></div></div></div></li>
</ul>									<div class="menu-right-content">
</div>
</nav>
</div>
</div>
</header>
<!-- End Header -->		
<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on">
<div class="post-detail-row">
<div class="post post-header no-shadow parallax_bg">
<div class="inline_bg"
data-bottom-top="transform: translate3d(0px, 5%, 0px);"
data-top-bottom="transform: translate3d(0px, -5%, 0px);"  
style="background-image: url('https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=852%2C480');  background-size: cover;"></div>
<div class="inner_header"></div>
</div>
<div class="row">
<div class="small-12 medium-10 medium-centered columns">
<article itemscope itemtype="http://schema.org/Article" class="post blog-post style4 post-70281 type-post status-publish format-standard has-post-thumbnail hentry category-subterraneans" id="post-70281" role="article" data-id="70281" data-url="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/">
<header class="post-title entry-header">
<a href="http://www.lindiependente.it/category/subterraneans/" class="single_category_title category-link-9538" title="Subterraneans">Subterraneans</a>	  				<h1 class="entry-title" itemprop="name headline">The Subterranean Tapes: Ottobre 2017</h1>	  					<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author "><a href="http://www.lindiependente.it/author/francesco-pattacini/" title="Articoli scritti da: Francesco Pattacini" rel="author">Francesco Pattacini</a></strong>
<time class="date published time" datetime="2017-10-20T10:13:56+00:00" itemprop="datePublished" content="2017-10-20T10:13:56+00:00">20 ore ago</time>
<meta itemprop="name headline" class="entry-title" content="The Subterranean Tapes: Ottobre 2017">
<meta itemprop="dateModified" class="date updated" content="2017-10-20T10:13:56+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/1.jpg?fit=852%2C480">
<meta itemprop="width" content="852">
<meta itemprop="height" content="480">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/">
</aside>
</header>
<aside class="share-article share-main simple hide-on-print ">
<div class="share-title"><em>0</em><span>Shares</span></div>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fthe-subterranean-tapes-ottobre-2017%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=The+Subterranean+Tapes%3A+Ottobre+2017&url=http%3A%2F%2Fwww.lindiependente.it%2Fthe-subterranean-tapes-ottobre-2017%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="http://plus.google.com/share?url=http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
</aside>
<div class="post-content entry-content cf">
<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" data-share="true" data-width="1170"></div>
<div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<blockquote><p>
Prima che me lo presentassero davanti al caffè La Habana, sentii la sua voce, profonda, come di velluto, l&#8217;unica cosa che non sia cambiata col passare degli anni. Disse: è una notte fatta su misura per Jack. Si riferiva a Jack lo Squartatore, ma la sua voce aveva un suono che evocava terre senza legge, dove qualunque cosa era possibile. Eravamo tutti adolescenti, adolescenti tosti, questo sì, e poeti, e ce la ridevamo. Lo sconosciuto si chiamava Gaspar Heredia, Gasparin per gli amici e i nemici gratuiti. Ricordo ancora la nebbia sotto le porte girevoli e le battute che andavano e venivano. A stento si scorgevano i visi e le luci, e la gente avvolta in quella garza sembrava energica e ignara, frammentata e innocente, come lo eravamo davvero.</p>
<p style="text-align: right;">(R. Bolaño <em>La pista di ghiaccio</em>)</p>
</blockquote>
<p>Contro il caldo scendi nel sotterraneo, in cantina, dentro un bunker, ma non dimenticarti la musica che serve.</p>
</div>
</div>
</div></div></div></div><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><aside class="gap cf" style="height:30px;"></aside></div></div></div></div><div class="row row row-fluid row-o-full-height row-o-columns-middle row-flex"><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper"><img width="3000" height="3000" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?fit=3000%2C3000" class=" left  attachment-full" alt="" srcset="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?w=3000 3000w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?resize=150%2C150 150w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?resize=300%2C300 300w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?resize=768%2C768 768w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?resize=1000%2C1000 1000w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?resize=770%2C770 770w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?resize=1250%2C1250 1250w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?resize=400%2C400 400w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?resize=200%2C200 200w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?w=2340 2340w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="70399" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/12inch_jacket_3mm_spine-new-candys/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?fit=3000%2C3000" data-orig-size="3000,3000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Robert&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;12inch_jacket_3mm_spine - New Candys&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="12inch_jacket_3mm_spine &#8211; New Candys" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Cover_Artwork.jpg?fit=1000%2C1000" /></div></div></div><div class="wpb_column columns small-12 medium-8"><div class="vc_column-inner  "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h3><a href="https://www.facebook.com/newcandys/">NEW CANDYS</a>, <i>Bleeding Magenta</i>, Fuzz Club</h3>
<h4>6 ottobre</h4>
<p>Quello di <strong><em>Bleeding Magenta</em></strong> è uno shoegaze di cifra tarantiniana spillato in ogni direzione, che sia provincia o colore, che diventi un erede post-punk o si prenda delle divagazioni grunge. I <strong>New Candys </strong>creano questo copione distorto in cui la voce narrante è in costante riverbero, un inganno lo-fi per le strumentali martellanti che compongono le tre parti di <em>The Outrogeous Wedding. </em>Capaci di trovare nuove energie e colpi inattesi, con la semi pastorale <em>Sermon </em>e il suo inedito scambio di voci, o quell&#8217;<em><a href="https://www.youtube.com/watch?v=-SIL7LPL608">Excess</a></em> sempre costante, dietro l&#8217;angolo, dello stesso magenta della narice con cui si tinge il viso pallido di Mia Wallace. Una botta di adrenalina a cui non dispiace un assaggio di psych rock fra King Gizzard e Loop, per passare a <em>Mercenary</em> e via sulla pista di qualche diner sulla strada, ai piedi di un Santanico Pandemonium. Per uscirne forse non basterà ricordarsi di Ezechiele 25:17.</p>
<p><em><a href="https://open.spotify.com/album/6qYOOsummdZakIGWhqEapB">Streaming completo</a></em></p>
</div>
</div>
</div></div></div></div><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><aside class="gap cf" style="height:30px;"></aside></div></div></div></div><div class="row row row-fluid row-o-full-height row-o-columns-middle row-flex"><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper"><img width="700" height="700" src="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?fit=700%2C700" class=" left  attachment-full" alt="" srcset="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?w=700 700w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?resize=300%2C300 300w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?resize=400%2C400 400w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?resize=200%2C200 200w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="70400" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/rw-cover_1_1/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?fit=700%2C700" data-orig-size="700,700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RW-cover_1_1" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/RW-cover_1_1.jpg?fit=700%2C700" /></div></div></div><div class="wpb_column columns small-12 medium-8"><div class="vc_column-inner  "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h3><a href="https://www.facebook.com/rockywoodband">ROCKY WOOD</a>, <i>Ok, No Wait</i>, On the Camper Records</h3>
<h4>6 ottobre</h4>
<p>I <strong>Rocky Wood</strong> hanno origini diverse, pezzi di America, Italia e Svizzera che ricorrono a partire dalle sonorità folktroniche e alt-pop che strutturano il songwriting in maniera delicata. Non lontani dalle composizioni più melodiche di Daughter e London Grammar, sfruttano la profondità della voce per dare ai brani di <em><strong>Ok, No Wait</strong></em> uno spazio comune in cui ritrovarsi, ai limiti della confessione sentimentale (<em>Mantra</em>) che permette alla musica di riempire i vuoti di conversazione. <em><a href="https://www.youtube.com/watch?v=6mI38zN9lKg">Bail Out</a></em> è ciò di cui stiamo parlando, una linea sonora che non supera mai un certo limite, un&#8217;invocazione alla lentezza anche dove fa freddo e sembra impossibile trovare le parole. La band compie un ulteriore passo avanti dopo <em><a href="https://rockywood.bandcamp.com/album/shimmer">Shimmer</a></em> (2014), impreziosendo il proprio stile e dotandolo di una tranquillità senza tempo, in cui trovare conforto e riposo. <em>Long-night introspections.</em></p>
<p><em><a href="https://open.spotify.com/album/3KXAln01l0Rmg8WdgEhF3y">Streaming completo</a></em></p>
</div>
</div>
</div></div></div></div><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><aside class="gap cf" style="height:30px;"></aside></div></div></div></div><div class="row row row-fluid row-o-full-height row-o-columns-middle row-flex"><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper"><img width="400" height="400" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ykymr-_City_-400.jpg?fit=400%2C400" class=" left  attachment-full" alt="" srcset="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ykymr-_City_-400.jpg?w=400 400w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ykymr-_City_-400.jpg?resize=150%2C150 150w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ykymr-_City_-400.jpg?resize=300%2C300 300w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ykymr-_City_-400.jpg?resize=200%2C200 200w" sizes="(max-width: 400px) 100vw, 400px" data-attachment-id="70405" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/ykymr-_city_-400/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ykymr-_City_-400.jpg?fit=400%2C400" data-orig-size="400,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SLP1000SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1371316051&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ykymr &#8211; _City_ 400" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ykymr-_City_-400.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ykymr-_City_-400.jpg?fit=400%2C400" /></div></div></div><div class="wpb_column columns small-12 medium-8"><div class="vc_column-inner  "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h3><a>YKYMR </a>, <i>City</i>, La Bèl Netlabel</h3>
<h4>8 ottobre</h4>
<p>Quello che colpisce dell&#8217;elettroacustica di <em><strong>City </strong></em>è lo speciale equilibrio con cui l&#8217;elettronica appena accennata si sposa alla sua controparte analogica, che celebra una rinnovata comunione fra la natura e le città. Il carattere minimale con cui <strong>YKYMR</strong>, enigmatico fotografo giapponese, descrive i suoi quadri ci permette di immaginare i parchi fuori Tokyo, nelle tempeste di fiori di mandorlo, o della leggerezza con cui foglie si posano a terra sui lunghi viali in autunno. Non mancano le insidie e i vicoli bui, dove il legame pacifico si dissolve e si presenta la durezza e l&#8217;ostilità della disturbante <em>Enigma, </em>un piccolo spazio prima del ritorno zen di <em>Slow Magic</em>, su cui un&#8217;ombra rimane rispetto alle tracce iniziali. Una purezza inevitabilmente perduta e sfuggente che si condensa in <em>Bay</em>, un mare pur calmo ma, come, tradito.</p>
<p><em><a href="https://labelnetlabel.bandcamp.com/album/city">Streaming completo</a></em></p>
</div>
</div>
</div></div></div></div><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><aside class="gap cf" style="height:30px;"></aside></div></div></div></div><div class="row row row-fluid row-o-full-height row-o-columns-middle row-flex"><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper"><img width="1417" height="1417" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?fit=1417%2C1417" class=" left  attachment-full" alt="" srcset="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?w=1417 1417w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?resize=150%2C150 150w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?resize=300%2C300 300w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?resize=768%2C768 768w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?resize=1000%2C1000 1000w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?resize=770%2C770 770w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?resize=1250%2C1250 1250w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?resize=400%2C400 400w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?resize=200%2C200 200w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="70402" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/unnamed-1-10/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?fit=1417%2C1417" data-orig-size="1417,1417" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/unnamed-1.jpg?fit=1000%2C1000" /></div></div></div><div class="wpb_column columns small-12 medium-8"><div class="vc_column-inner  "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h3><a href="https://www.facebook.com/barackmusic/">BARACK</a>, <i>Lose the Map, Find your Soul</i>, Prismopaco Records</h3>
<h4>13 ottobre</h4>
<p>Da dove viene lo spirito ramingo di <strong>Barack</strong>, e quale sia la ragione per cui sul suo cammino sia stato necessario perdere la mappa per trovare se stesso, è un dubbio che avvolge tutto <em><strong>Lose the Map, Find Your Soul</strong></em>. Mistero alimentato dall&#8217;introduzione in francese di <em>Elixir</em><em>, </em>dal vagare solitario di <em>Fooled</em> (<em>Tout seul / Tout seul</em> ripete sussurrando) e da un tono generalmente malinconico ma che non si macchia di oscurità eccessiva, come se proprio il momento in cui la strada viene smarrita diventi l&#8217;occasione per creare un orientamento nuovo. Nello zaino un assetto folk piuttosto classico e pulito (<em><a href="https://www.youtube.com/watch?v=gsYi5D9583o">Lines</a>, <a href="https://www.youtube.com/watch?v=C8drjWIlcCU">Victory</a></em><em>)</em>, in cui chitarra e voce scandiscono, mentre l&#8217;aggiunta di strumenti è funzionale a dare al suono caratteristiche più alt (<em>Breathe, Lose the Map, Find Your Soul</em>). Alle nostre domande non viene data risposta, o l&#8217;assicurazione se ci sia mai una conclusione effettiva in questa ricerca, forse il segreto è solo partire.</p>
<p><em><a href="https://www.youtube.com/watch?v=fXbNIssjeKk">Streaming completo</a></em></p>
</div>
</div>
</div></div></div></div><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><aside class="gap cf" style="height:30px;"></aside></div></div></div></div><div class="row row row-fluid row-o-full-height row-o-columns-middle row-flex"><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper"><img width="3000" height="3000" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?fit=3000%2C3000" class=" left  attachment-full" alt="" srcset="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?w=3000 3000w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?resize=150%2C150 150w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?resize=300%2C300 300w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?resize=768%2C768 768w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?resize=1000%2C1000 1000w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?resize=770%2C770 770w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?resize=1250%2C1250 1250w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?resize=400%2C400 400w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?resize=200%2C200 200w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?w=2340 2340w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="70404" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/wabi-sabi-3000/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?fit=3000%2C3000" data-orig-size="3000,3000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="WABI-SABI-3000" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/WABI-SABI-3000.jpg?fit=1000%2C1000" /></div></div></div><div class="wpb_column columns small-12 medium-8"><div class="vc_column-inner  "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h3><a href="https://www.facebook.com/QuietEnsemble/">TEIUQ</a>, <i>Wabi Sabi</i>, Autoprod.</h3>
<h4>16 ottobre</h4>
<p>«Se ti dico che la città cui tende il mio viaggio è discontinua nello spazio e nel tempo, ora più rada ora più densa, tu non devi credere che si possa smettere di cercarla.» Dice Marco Polo a Kublai Khan, nell&#8217;onirica conversazione all&#8217;interno de <em>Le città invisibili</em> di Italo Calvino, un percorso che ha molto in comune con quella di Fabio di Salvo, parte dei Quiet Ensemble, e ora maestro d&#8217;orchestra in solo come <strong>Teiuq</strong> con <strong><em>Wabi Sabi</em></strong>. Ricerca etnologica a tutti gli effetti sulle sonorità dell&#8217;estremo oriente (alcuni campionamenti sono concessione di Laurent Jeanneau), incluse in un campo più ampio, in grado di ricreare le atmosfere che vanno dall&#8217;India al Laos, passando per Cambogia e gran parte del sud-est asiatico. La mano di Teiuq maneggia con cura il materiale e cerca di contaminarlo il meno possibile, strutturando ogni brano per ricreare un pregiato tessuto sonoro che possa raccontare di mondi e paesi lontani con il proprio occhio. Folklore e bazar si mescolano ne <em>La Grande Mosqueè</em>, nei ritmi tribali di <em>South West </em>e sul fiume Gange di <em>O-Zi</em>. Il Wabi-Sabi, questa inusuale guida per viaggi interiori.<br />
<em><a href="https://open.spotify.com/album/6MAmsf9QjzqDmpi6eIySOl">Streaming completo</a></em></p>
</div>
</div>
</div></div></div></div><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><aside class="gap cf" style="height:30px;"></aside></div></div></div></div><div class="row row row-fluid row-o-full-height row-o-columns-middle row-flex"><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper"><img width="5000" height="5000" src="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?fit=5000%2C5000" class=" left  attachment-full" alt="" srcset="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?w=5000 5000w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?resize=150%2C150 150w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?resize=300%2C300 300w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?resize=768%2C768 768w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?resize=1000%2C1000 1000w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?resize=770%2C770 770w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?resize=1250%2C1250 1250w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?resize=400%2C400 400w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?resize=200%2C200 200w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?w=2340 2340w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?w=3510 3510w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="70401" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/thenighthasgonetowarep_cover/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?fit=5000%2C5000" data-orig-size="5000,5000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1504515288&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thenighthasgonetowarep_cover" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Thenighthasgonetowarep_cover.jpg?fit=1000%2C1000" /></div></div></div><div class="wpb_column columns small-12 medium-8"><div class="vc_column-inner  "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h3><a href="https://www.facebook.com/lessnessgrey/">LESSNESS</a>, <i>The Night Has Gone to War,</i> Justin Jest Entertaiment / I Musician Digital</h3>
<h4>20 ottobre</h4>
<p><em><strong>The Night Has Gone to War</strong></em> è un debutto molto intimo, a tratti etereo, fin dai primi istanti di <em>Cwtch</em>, coi suoi gabbiani e l&#8217;alternanza del piano, poi della chitarra nella title-track, mentre drum machine e voce cambiano ancora una volta aspetto. Sentimentale fino in fondo, Luigi Segnana che torna dopo l&#8217;esperienza con i Casa del Mirto in questa nuova veste synthwave, ripercorrendo i passi dei propri punti di riferimento che si mostrano in testi asciutti, che sorgono e tramontano, alla Dylan Thomas, e in espansioni sonore che ai Depeche Mode di <em>MalaLeche</em>  accostano una dispersione con tendenze post-punk. <strong>Lessness</strong> si racchiude in questo mondo, senza paure o lasciar andare via quel tremito da ragazzo, che chiude gli occhi per imprimere quanto più possibile nella propria memoria. <em>La posizione che un poeta assume di fronte alla guerra è la posizione eretta</em> (D.T.).</p>
<p><em><a href="https://open.spotify.com/album/72TBzbiswG4e6wiRal7Ako">Streaming completo</a></em></p>
</div>
</div>
</div></div></div></div><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><aside class="gap cf" style="height:30px;"></aside></div></div></div></div><div class="row row row-fluid row-o-full-height row-o-columns-middle row-flex"><div class="wpb_column columns small-12 medium-4"><div class="vc_column-inner  "><div class="wpb_wrapper"><img width="1654" height="1654" src="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?fit=1654%2C1654" class=" left  attachment-full" alt="" srcset="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?w=1654 1654w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?resize=150%2C150 150w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?resize=300%2C300 300w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?resize=768%2C768 768w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?resize=1000%2C1000 1000w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?resize=770%2C770 770w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?resize=1250%2C1250 1250w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?resize=400%2C400 400w, https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?resize=200%2C200 200w" sizes="(max-width: 1170px) 100vw, 1170px" data-attachment-id="70406" data-permalink="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/circoboia-cover/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?fit=1654%2C1654" data-orig-size="1654,1654" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CIRCOBOIA cover" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/CIRCOBOIA-cover.jpg?fit=1000%2C1000" /></div></div></div><div class="wpb_column columns small-12 medium-8"><div class="vc_column-inner  "><div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element " >
<div class="wpb_wrapper">
<h3><a href="https://www.facebook.com/circoboia/">CIRCO BOIA</a>, <i>Circoboia, </i> Autoprod. / Wiener&#8217;s Records</h3>
<h4>31 ottobre</h4>
<p>I <strong>Circo Boia</strong> vengono da Grosseto ma il loro sound è a stelle e strisce per più di una ragione. La prima: una disobbedienza punk rock, che non perde la propria linea espressiva (hit-crash-hit) nemmeno quando mescola una sorta di rap rock (<em>Fight for Love</em>) a Dropkick Murphys (<em>Ye!Ho!</em>) e folk rock <em>(She Walks into</em> <em>the Fire</em>)<em>.</em> La seconda: questa capacità di risultare particolarmente ascoltabili conservando la giusta dose di rabbia per non finire assimilati a correnti più melodiche. Anzi, una certa paranoia sembra farla da padrone, che quando non influenza la musicalità (<em>Doppler</em>, uno dei segni più chiari del tocco Prozac / Sick Tamburo di Gian Maria Accusani) produce battiti vocali ripetuti e una  velocità impressionante nel chiudere gran parte delle strofe (si veda <em>Lick the Hell</em>). Una formula che funziona, quella del duo toscano, e che ci aspettiamo di risentire.</p>
</div>
</div>
</div></div></div></div>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>			    						</div>
<section class="post-author">
<a href="http://www.lindiependente.it/author/francesco-pattacini/" class="avatar-link"><img alt='' src='http://1.gravatar.com/avatar/a46f87c33474323f235b00937fe1c38f?s=164&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a46f87c33474323f235b00937fe1c38f?s=328&amp;d=mm&amp;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /></a>
<div class="author-content">
<h5><a href="http://www.lindiependente.it/author/francesco-pattacini/">Francesco Pattacini</a></h5>
<p>I vent'anni sono l'età in cui si può tutto ma la maggior parte del tempo ci si annoia</p>
<a href="http://gioventuchesiracconta.wordpress.com"><i class="fa fa-link"></i></a>
<a href="https://www.facebook.com/francescopattacini?ref=tn_tnmn" class="facebook"><i class="fa fa-facebook"></i></a>
<a href="http://instagram.com/hellerpop/" class="instagram"><i class="fa fa-instagram"></i></a>
</div>
</section>
<aside class="share-article hide-on-print ">
<div class="row">
<div class="small-12 medium-5 columns">
<div class="share-title">Share This</div>
</div>
<div class="small-12 medium-7 columns">
<aside class="share-article share-main simple hide-on-print small-only-text-center text-right">
<div class="share-title"><em>0</em><span>Shares</span></div>
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lindiependente.it%2Fthe-subterranean-tapes-ottobre-2017%2F" class="facebook social"><i class="fa fa-facebook"></i><span>0</span></a>
<a href="https://twitter.com/intent/tweet?text=The+Subterranean+Tapes%3A+Ottobre+2017&url=http%3A%2F%2Fwww.lindiependente.it%2Fthe-subterranean-tapes-ottobre-2017%2F&via=lindiependente" class="twitter social "><i class="fa fa-twitter"></i><span>0</span></a>
<a href="http://plus.google.com/share?url=http://www.lindiependente.it/the-subterranean-tapes-ottobre-2017/" class="google-plus social"><i class="fa fa-google-plus"></i><span>0</span></a>
</aside>
</div>
</aside>
<div class="row post-navi hide-on-print no-padding">
<div class="small-12 medium-6 columns">
<span>Previous Article</span><h6><a href="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/" title="L'addio di Elio e le storie tese: supergiovani allo sbando">L'addio di Elio e le storie tese: supergiovani allo sbando</a></h6>			</div>
<div class="small-12 medium-6 columns">
<span>No Newer Articles</span>			</div>
</div>
</article>
</div>
<div class="small-12 columns">
<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
<h4 class="related-title">Latest News</h4>
<div class="row">
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-70444 type-post status-publish format-standard has-post-thumbnail hentry category-i-music tag-elio-e-le-storie-tese" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/" rel="bookmark" title="L&#8217;addio di Elio e le storie tese: supergiovani allo sbando">
<img width="570" height="300" data-original="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="70446" data-permalink="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/elio-e-le-storie-tese-in-concerto-gratuito-al-campania/" data-orig-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?fit=640%2C400" data-orig-size="640,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania" data-image-description="" data-medium-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?fit=640%2C400" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/i-music/" class="single_category_title category-link-9715" title="I-Music">I-Music</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/" title="L&#8217;addio di Elio e le storie tese: supergiovani allo sbando">L&#8217;addio di Elio e le storie tese: supergiovani allo sbando</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/simona-ciniglio/" title="Articoli scritti da: Simona Ciniglio" rel="author">Simona Ciniglio</a></strong>
<time class="date published time hide" datetime="2017-10-18T16:40:16+00:00" itemprop="datePublished" content="2017-10-18T16:40:16+00:00">3 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="L&#8217;addio di Elio e le storie tese: supergiovani allo sbando">
<meta itemprop="dateModified" class="date updated" content="2017-10-18T16:43:50+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i0.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/Elio-e-le-Storie-Tese-in-concerto-gratuito-al-Campania.jpg?fit=640%2C400">
<meta itemprop="width" content="640">
<meta itemprop="height" content="400">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/laddio-elio-le-storie-tese-supergiovani-allo-sbando/">
</aside>
</article>    </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-70360 type-post status-publish format-standard has-post-thumbnail hentry category-i-focus tag-amsterdam tag-fotografia tag-letizia-battaglia tag-mafia tag-roberto-timperi" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/letizia-battaglia-roberto-timperi-presentano-creature-video-intervista/" rel="bookmark" title="Letizia Battaglia e Roberto Timperi presentano: Creature [VIDEO-INTERVISTA]">
<img width="570" height="300" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ext.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-attachment-id="70373" data-permalink="http://www.lindiependente.it/letizia-battaglia-roberto-timperi-presentano-creature-video-intervista/ext/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ext.jpg?fit=800%2C474" data-orig-size="800,474" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ext" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ext.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ext.jpg?fit=800%2C474" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/i-focus/" class="single_category_title category-link-9716" title="I-Focus">I-Focus</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/letizia-battaglia-roberto-timperi-presentano-creature-video-intervista/" title="Letizia Battaglia e Roberto Timperi presentano: Creature [VIDEO-INTERVISTA]">Letizia Battaglia e Roberto Timperi presentano: Creature [VIDEO-INTERVISTA]</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></strong>
<time class="date published time hide" datetime="2017-10-18T15:30:16+00:00" itemprop="datePublished" content="2017-10-18T15:30:16+00:00">3 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="Letizia Battaglia e Roberto Timperi presentano: Creature [VIDEO-INTERVISTA]">
<meta itemprop="dateModified" class="date updated" content="2017-10-18T14:32:36+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/ext.jpg?fit=800%2C474">
<meta itemprop="width" content="800">
<meta itemprop="height" content="474">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/letizia-battaglia-roberto-timperi-presentano-creature-video-intervista/">
</aside>
</article>    </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-70392 type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-festival tag-fill tag-letteratura tag-londra" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/london-calling-fill-intervista/" rel="bookmark" title="London Calling | Il Festival of Italian Literature in London raccontato dagli ideatori">
<img width="570" height="300" data-original="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/coronet.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-original-set="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/coronet.jpg?resize=570%2C300 570w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/coronet.jpg?zoom=2&amp;resize=570%2C300 1140w, https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/coronet.jpg?zoom=3&amp;resize=570%2C300 1710w" sizes="(max-width: 570px) 100vw, 570px" data-attachment-id="70420" data-permalink="http://www.lindiependente.it/london-calling-fill-intervista/coronet/" data-orig-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/coronet.jpg?fit=3818%2C2541" data-orig-size="3818,2541" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488914075&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="coronet" data-image-description="" data-medium-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/coronet.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/coronet.jpg?fit=1000%2C666" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/interviste/" class="single_category_title category-link-22" title="Interviste">Interviste</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/london-calling-fill-intervista/" title="London Calling | Il Festival of Italian Literature in London raccontato dagli ideatori">London Calling | Il Festival of Italian Literature in London raccontato dagli ideatori</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
<time class="date published time hide" datetime="2017-10-18T12:30:53+00:00" itemprop="datePublished" content="2017-10-18T12:30:53+00:00">3 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="London Calling | Il Festival of Italian Literature in London raccontato dagli ideatori">
<meta itemprop="dateModified" class="date updated" content="2017-10-18T12:48:27+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i1.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/coronet.jpg?fit=3818%2C2541">
<meta itemprop="width" content="3818">
<meta itemprop="height" content="2541">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/london-calling-fill-intervista/">
</aside>
</article>    </div>
<div class="small-6 medium-6 large-3 columns">
<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-70395 type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-dream-syndicate tag-steve-wynn" role="article">
<figure class="post-gallery">
<a href="http://www.lindiependente.it/steve-wynn-intervista/" rel="bookmark" title="Il ritorno del Paisley Underground | Intervista a Steve Wynn">
<img width="570" height="300" data-original="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/dreamsy.jpg?resize=570%2C300" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" data-original-set="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/dreamsy.jpg?resize=150%2C79 150w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/dreamsy.jpg?resize=570%2C300 570w, https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/dreamsy.jpg?zoom=2&amp;resize=570%2C300 1140w" sizes="(max-width: 570px) 100vw, 570px" data-attachment-id="70397" data-permalink="http://www.lindiependente.it/steve-wynn-intervista/dreamsy/" data-orig-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/dreamsy.jpg?fit=1200%2C628" data-orig-size="1200,628" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dreamsy" data-image-description="" data-medium-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/dreamsy.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/dreamsy.jpg?fit=1000%2C523" />					</a>
</figure>
<aside class="post-category"><a href="http://www.lindiependente.it/category/interviste/" class="single_category_title category-link-22" title="Interviste">Interviste</a></aside>
<header class="post-title entry-header">
<h6 class="entry-title" itemprop="name headline"><a href="http://www.lindiependente.it/steve-wynn-intervista/" title="Il ritorno del Paisley Underground | Intervista a Steve Wynn">Il ritorno del Paisley Underground | Intervista a Steve Wynn</a></h6>	</header>
<aside class="post-bottom-meta">
<strong rel="author" itemprop="author" class="author hide"><a href="http://www.lindiependente.it/author/giotaverni/" title="Articoli scritti da: Giovanna Taverni" rel="author">Giovanna Taverni</a></strong>
<time class="date published time hide" datetime="2017-10-17T18:32:46+00:00" itemprop="datePublished" content="2017-10-17T18:32:46+00:00">3 giorni ago</time>
<meta itemprop="name headline" class="entry-title" content="Il ritorno del Paisley Underground | Intervista a Steve Wynn">
<meta itemprop="dateModified" class="date updated" content="2017-10-17T18:32:46+00:00">
<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="name" content="L&#039;indiependente">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://www.lindiependente.it/wp-content/uploads/2016/02/header-300x100.png">
</span>
<meta itemprop="url" content="http://www.lindiependente.it">
</span>
<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2.wp.com/www.lindiependente.it/wp-content/uploads/2017/10/dreamsy.jpg?fit=1200%2C628">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="628">
</span>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.lindiependente.it/steve-wynn-intervista/">
</aside>
</article>    </div>
</div>
</aside>
<!-- End Related Posts -->		    </div>
</div>
</div>	</div>
		</div><!-- End role["main"] -->
<!-- Start Sub Footer -->
<footer id="subfooter" role="contentinfo" class="light ">
<div class="row">
<div class="small-12 columns">
<div class="subfooter-menu-holder text-center">
<a href="http://www.lindiependente.it/" class="logolink">
<img src="http://www.lindiependente.it/wp-content/uploads/2015/01/cropped-png-logo-senza-scritta.png" class="logoimg" alt="L&#039;indiependente"/>
</a>
<div class="subfooter-menu"><ul id="menu-footer" class="footer-menu"><li id="menu-item-51904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51904"><a href="http://www.lindiependente.it/manifesto/">Manifesto</a></li>
<li id="menu-item-51902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51902"><a href="http://www.lindiependente.it/contatti/">Contattaci</a></li>
<li id="menu-item-51903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51903"><a href="http://www.lindiependente.it/partnership/">Partnership</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51905"><a href="http://www.lindiependente.it/policy/">Termini e condizioni</a></li>
</ul></div>	
<p>L&#039;Indiependente © 2017 </p>
</div>
</div>
</div>
</footer>
<!-- End Sub Footer -->
</section> <!-- End #content-container -->
</div> <!-- End #wrapper -->
<a href="#" id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookies per migliorare la tua esperienza. Se vuoi saperne di più, clicca su Policy. <a href="#" id="cookie_action_close_header"  class="cli-plugin-main-button"  >Accetto</a> <a href="http://www.lindiependente.it/policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Policy</a></span></div>		
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
cli_show_cookiebar({
settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#f5f5f5","border":"#3663a1","border_on":false,"button_1_button_colour":"#3663a1","button_1_button_hover":"#2b4f81","button_1_link_colour":"#3663a1","button_1_as_button":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#444444","show_once_yn":false,"show_once":"10000"}'
});
});
//]]>
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/aesop-story-engine/public/assets/js/ai-core.min.js?ver=1.9.8.6'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.lindiependente.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.lindiependente.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<div id="fb-root"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=359231404181901&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<aside id="thb-login" class="mfp-hide thb-login-form light">
<ul>
<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
<li><a href="#" class="active">Login</a></li>
<li><a href="#">Register</a></li>
</ul>
<div class="thb-overflow-container">
<div class="thb-form-container">
<div class="thb-lost">
<form id="thb_lost_form" action="http://www.lindiependente.it/" method="post">
<div class="thb-errors lost-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
</div>
<div class="form-field">
<input type="hidden" name="action" value="thb_reset_password"/>
<button class="btn " type="submit">Get new password</button>
</div>
<input type="hidden" id="password-security" name="password-security" value="f3e77c096c" /><input type="hidden" name="_wp_http_referer" value="/the-subterranean-tapes-ottobre-2017/" />				</form>
</div>
<div class="thb-login">
<form id="thb_login_form" action="http://www.lindiependente.it/" method="post">
<div class="thb-errors login-errors"></div>
<div class="form-field">
<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
</div>
<div class="form-field">
<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password"/ placeholder="Password">
</div>
<div class="form-field">
<a href="#" class="lost_password">Lost Password?</a>
</div>
<div class="form-field last">
<input type="hidden" name="action" value="thb_login_member"/>
<button class="btn " type="submit">Login</button>
</div>
<input type="hidden" id="login-security" name="login-security" value="f3e77c096c" /><input type="hidden" name="_wp_http_referer" value="/the-subterranean-tapes-ottobre-2017/" />				</form>
</div>
<div class="thb-register">					 
<div class="alert alert-warning">Registration is disabled.</div>			</div>
</div>
</div>
</aside>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'28189448',post:'70281',tz:'2',srv:'www.lindiependente.it'} ]);
_stq.push([ 'clickTrackerInit', '28189448', '70281' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 4.3895552158356 seconds, on 21-10-17 6:18:52 -->